MÔĐUN 1: HIỂU BIẾT VỀ CÔNG NGHỆ THÔNG TIN (IUI)
Câu 001: Trong hệ thống máy tính, 1 Kbyte bằng bao nhiêu byte:
A. 1000 bytes
B. 1012 bytes
C. 1024 bytes
D. 1036 bytes
Câu 002: Trong hệ điều hành Microsoft Windows 7/8, định dạng chuẩn của phân vùng đĩa cài hệ điều hành là gì?
A. FAT
B. FAT32
C. FAT16
D. NTFS
Câu 003: Cổng nào sau đây là cổng kết nối giữa màn hình và máy tính:
A. [bookmark: _GoBack]COM
B. Ethernet
C. Firewire
D. VGA
Câu 004: Bộ nhớ đệm trong CPU gọi là gì?
A. ROM
B. DRAM
C. Buffer
D. Cache
Câu 005: DVD Combo có chức năng nào sau đây?
A. Đọc và ghi đĩa CD, DVD
B. Đọc đĩa CD, DVD 
C. Đọc và ghi đĩa DVD
D. Đọc CD, DVD và ghi đĩa CD 
Câu 006: Tốc độ truyền dữ liệu tối đa trên lý thuyết của USB 2.0 là bao nhiêu:
A. 1,5 Mbps
B. 12 Mbps
C. 300 Mbps
D. 480 Mbps
Câu 007: RAM là viết tắt của cụm từ nào:
A. Read Access Memory
B.   Recent Access Memory
C.   Random Access Memory
D. Read and Modify
Câu 008: Tốc độ truyền đủ liệu tối đa trên lý thuyết của USB 3.0 là bao nhiêu:
A. 1,5 Mbps
B. 12 Gbps
C. 300 Mbps
D. 480 Gbps
Câu 009: Trong hệ điều hành Microsoft Windows, máy tính đọc dữ liệu nhanh nhất từ đâu:
A. Đĩa mềm
B. Đĩa cứng
C. Qua mạng Internet
D. Đĩa CD-ROM
Câu 0010: Dữ liệu trong  thiết bị nhớ nào sẽ mất khi mất điện:
A. Đĩa cứng
B. Đĩa mềm
C. RAM
D. ROM
Câu 0011:  Để máy tính có thể làm việc được, hệ điều hành cần nạp vào:
A. RAM
B. Ổ đĩa cứng
C. Chỉ nạp vào RAM trong khi chạy chương trình ứng dụng
D. ROM
Câu 0012:  Các hệ điều hành thông dụng hiện nay thường được lưu trữ ở đâu:
A. Trong CPU
B. Trong RAM
C. Trên bộ nhớ ngoài
D. Trong ROM
Câu 0013:  Trong máy tính. RAM có nghĩa là gì:
A. Là bộ nhớ truy xuất ngẫu nhiên
B. Là bộ nhớ chỉ đọc
C. Là bộ xử lý thông tin
D. Cả ba câu đều sai
Câu 0014:  Khi kết nối thành một mạng máy tính cục bộ và các thiết bị, thiết bị nào sau đây có thể được chia sẻ để sử dụng chung:
A. Máy in
B. Micro
C. Webcam
D. Đĩa mềm 
Câu 0015: [bookmark: bookmark17]Số lượng các số nhị phân có được từ 1 byte là:
A.  128
B.  512
C.  127 
D.  255
Câu 0016: Trong hệ thống máy tính, 1Kbyte bằng bao nhiêu bit:
A. lOOObits
B. 8000 bits 
C. 8192 bits 
D. 9000 bits
Câu 0017: Trong máy tính, đơn vị tính dung lượng của đĩa sắp xếp tăng dần nào sau đây là đúng:
A. B MB KB GB
B. B KB MB GB
C. MB KB B GB
D.  GB MB KB B
Câu 0018: Trong máy tính thiết bị nào sau đây dùng để xử lý dữ liệu và hệ điều hành trên máy tính:
A. RAM
B. Đĩa cứng
C. ROM
D. CPU
Câu 0019:  Trong máy tính, thiết bị nào sau đây dùng để lưu trữ dữ liệu và hệ điều hành máy tính:
A. RAM 
B. ROM
C. CPU 
D. Đĩa cứng
Câu 0020:  Trong máy tính thiết bị nào dùng để lưu trữ tạm thời trong lúc làm việc:
A. Máy in
B. Bộ nhớ RAM 
C. Bộ nhớ ROM 
D.  CPU
Câu 0021: Hệ điều hành là gì:
A.  Là một phần mềm chạy trên máv tính, dùng dể soạn thảo các loại văn bản
B. Là một phẩn mềm chạy trên máy tính, dùng để điều hành, quản lý các thiết bị phần cứng
C. [bookmark: bookmark18] Là một phẩn mềm dùng để điều hành, quản lý các tài nguyên phần mềm trên máy tính
D. B và C đúng
Câu 0022: Hệ điều hành Microsoft Windows được phát hành trên toàn thế giới vào năm nào:
A. [bookmark: bookmark21]2010
B. 1997
C. 2009 
D. 2011
Câu 0023: Phần mềm nào sau đây đọc được các File PDF:
A. Foxit Reader
B. Microsoft Excel
C. Microsoft PowerPoint
D. Microsoft Word
Câu 0024: Lựa chọn nào sau đây là một phần mềm của hệ điều hành Microsoft Windows:
A. EXCEL
B. CMOS 
C. BIOS
D. RAM
Câu 0025: Con người và máy tính giao tiếp thông qua:
A. Bàn phím và màn hình
B. Hệ điều hành
C. [bookmark: bookmark22]RAM
D. Bàn phím và mouse (chuột)
Câu 0026: Trong các phần mềm sau, phần mềm nào sau đây là phần mềm ứng dụng:
A. [bookmark: bookmark25][bookmark: bookmark26]Windows XP
B. [bookmark: bookmark27]Linux
C. Microsoft Word 
D. Unix
Câu 0027: Chương trình WinRar trong máy tính dùng để:
A. Nén – làm giảm dung lượng tập tin, tăng dung lượng bộ nhớ chưa sử dụng
B. Giải nén – đưa tập tin nén trở về dung lượng ban đầu
C. Mở rộng dung lượng bộ nhớ đã sử dụng 
D. A và B là đúng.
Câu 0028: Trong hệ điều hành Microsoft Windows, chương tình paint để làm gì:
A. Soạn thảo văn bản
B. Nghe nhạc, xem phim
C. Trình bày bảng tính và tính toán
D. Vẽ các hình ảnh đơn giản
Câu 0029: Trong hệ điều hành Microsoft Windows, chương trình nào dùng để nén và giải nén tập tin:
A. [bookmark: bookmark30]WinRar
B.  Winzip
C. Unikey
D. A và B đều đúng
Câu 0030: Chương trình WinRar trong Microsoft Windows dùng để:
A. Tìm kiếm file, folder
B. Nén và giải nén
C. Dùng để vẽ 
D. Dùng để soạn thảo văn bản
Câu 0031: Trong hệ điều hành Microsoft Windows, phiên bản 32Bit nhận và quản lý được bộ nhớ ram tối đa là bao nhiêu:
A. 4GB
B. 2GB
C. 3.2GB
D. Bao nhiêu cũng được
Câu 0032: Bộ vi xử lý Intel có kí hiệu là Core I5-6400T là có ý nghĩa gì:
A. Bộ vi xử lý thế hệ thứ 3 của Intel
B. Bộ vi xử lý thế hệ thứ 4 của Intel
C. Bộ vi xử lý thế hệ thứ 5 của Intel
D. Bộ vi xử lý thế hệ thứ 6 của Intel
Câu 0033: Chữ U trong kí hiệu bộ vi xử lý Intel Core I7-4550U có ý nghĩa là:
A. Tính năng đồ họa cao
B. Tính năng siêu di động
C. Tiêu thụ điện năng tốt
D. Tối ưu cho công suất
Câu 0034: Con số nào là tốc độ vòng quay của đĩa cứng:
A. 8200
B. 7200
C. 6200
D. 5200

Câu 0035: Số nào sau đây không phải là tốc độ của SDram:
A. 800 MHz
B. 1000MHz
C. 1333 MHz
D. 1600 MHz
Câu 0036: Card đồ họa Onboard Sử dụng loại bộ nhớ nào:
A. Bộ nhớ riêng của card đồ họa
B. Bộ nhớ dùng chung với bộ nhớ máy tính
C. Không có bộ nhớ
D. Bộ nhớ trên đĩa cứng
Câu 0037: Người ta dùng phần mềm nào để xem có bao nhiêu ứng dụng đang chạy trên máy cài hệ điều Microsoft Windows:
A. Windows Manager
B. Task Manager 
C.  Internet Manager
D.  Download Manager
Câu 0038: Trong phần mềm Task Manager, thông số nào không phải là thông số hoạt động của một tiến trình:
A. Khối lượng hộ nhớ
B. Phẩn trăm CPU
C.  Phần trăm mạng
D. Phẩn trăm card đồ họa

Câu 0039: Giao thức nào được sử dụng cho trình duyệt Web:
A.  ipx
B. ftp
C. www
D. http
Câu 0040: Tốc độ truy cập mạng được xác định theo đơn vị nào:
A. MHz
B. RAM
C. Kbps 
D. GB
Câu 0041: Trong mạng máy tính, thuật ngữ Share có ý nghĩa là gì:
A. Chia sẻ tài nguyên
B. Nhãn hiệu của một thiết bị kết nối mạng
C.  Thực hiện lệnh in trong mạng nội bộ
D. Một phần mềm hỗ trợ sử dụng mạng cục bộ
Câu 0042: Liệt kê một số phương tiện truyền dẫn vật lý cho truyền thông trên mạng:
A. Cable đồng trục, cable quang, router, access point, modem.
B. Cable đồng trục, cable xoắn cặp, cable quang, sóng radio
C. Cable dồng trục, cable quang, hub, switch, router, access point.
D. Repeater, hub. switch, router, wireless access point
Câu 0043: Phát biểu nào sau đây là đúng nhất:
A. Mạng LAN cổ tốc độ truyền dữ liệu cao
B. Mạng LAN có phạm vi địa lí giới hạn, thường dược củi đặt trong một văn phòng
C.  Mạng LAN là mạng diện rộng
D.  A và B là đúng
Câu 0044: Trong kết nối mạng máy tính cục bộ, cấu trúc mạng được chia các loại nào:
A. Cấu trúc liên kết hình sao 
B. Cấu trúc liên kết dạng tuyến
C. Cấu trúc liên kết dạng hình sao, dạng hình tuyến, dạng hình vòng 
D. Hình mạng nhện
Câu 0045: Trong mạng máy tính, thuật ngữ Wan có ý nghĩa là gì:
A. Mạng cục bộ 
B. Mạng diện rộng 
C. Mạng toàn cầu
D. Mạng doanh nghiệp
Câu 0046: Hãy chỉ tên của một thiết bị mạng:
A. [bookmark: bookmark44][bookmark: bookmark45]USB
B. [bookmark: bookmark46]UPS 
C. SWITCH
D. WEBCAM

Câu 0047: Đăng một tập tin (File) ảnh lên mạng xã hội (Facebook) có nghĩa là gì:
A. [bookmark: bookmark50]Download
B. [bookmark: bookmark51]Delete
C. [bookmark: bookmark52] Upload
D. Rename
Câu 0048: Từ nào sau đây là phương thức kết nối Internet:
A. ADSL
B.  FTTH
C.  WIFI
D.  D. DIAL UP
Câu 0049: Các thiết bị dùng để kết nối mạng trên Internet
A. Router
B. [bookmark: bookmark54]Cáp
C. HUB 
D. Card man
Câu 0050: Một mạng máy tính cần có:
A. Máy chủ - Máy trạm Hệ điều hành mạng và các dây nối 
B. [bookmark: bookmark56]Các máv tính và các dây nối
C. Hệ điều hành mạng – Thiết bị mạng
D.  Máy tính - Hệ điều hành mạng - Thiết bị mạng

Câu 0051: Internet có nghĩa là gì:
A. [bookmark: bookmark58]Hệ thống máv tính
B.  Hệ thống mạng máv tính
C. Hệ thống mạng máy tính trong một nước
D.  Hệ thống mạng máy tính toàn cẩu
Câu 0052: Ứng dụng nào dùng để duyệt Web:
A. [bookmark: bookmark60][bookmark: bookmark61]Internet Explorer
B. Safari, RockMek,CocCoc
C. Microsoft Word
D. A và B là đúng
Câu 0053: Phương thức nào sau đây liên quan đến khái niệm trực tuyến:
A. e-learning
B. e-town
C. Đào tạo từ xa, Hội nghị trực tuyến
D. A và C là đúng
Câu 0054: Dịch vụ nào sau đây không phải là dịch vụ Internet cho người dùng:
A. e-banking
B. e-government
C. e-town
D. e -commerce
Câu 0055: Ứng dụng bán hàng trực tuyến (Online Shop) là thuộc loại dịch vụ (Internet) nào:
A. [bookmark: bookmark62]e-banking
B. e-governmenr  
C. e-learning 
D. e -commerce
Câu 0056: Câunào sau đây không phải là ưu điểm của trực tuyến (E-learning):
A. Người học có thể ngồi ở nhà 
B. Người học có thể học trong khi đi công tác
C. Người học không cần kết nối internet
D. Nsười học không cần phải đến lớp
Câu 0057: Khi các bác sĩ muốn hội chuẩn cho người bệnh ở xa thì họ cần sử dụng dịch vụ nào:
A. Học trực tuyến
B. Đảo tạo trực tuyến
C. Đào tạo từ xa 
D. Hội nghị trực tuyến
Câu 0058:  Để thanh toán tiền qua mạng , người dùng ẽ sử dụng dịch vụ Internet nào:
A. E-banking
B. e-government
C. e-learning
D. teleconference
Câu 0059: Thiết bị nào không cần thiết trong hội nghị trực tuyến:
A. LoaMicro
B. Máy quay
C.  Video
D. Lò vi sóng
Câu 0060: Trang nào sau đây là t	rang tin điện tử:
A. Tờ báo Tuổi trẻ
B. Báo điện từ. Trang tin điện tử cá nhân
C. Trang tin điện tử nội bộ
D. B vả C đúng
Câu 0061: Khi một người cần gửi thư điện tử cho một người, người ta cần thông tin gì:
A. Địa chỉ nhà
B. Số điện thoại
C. Địa chỉ Email
D. Địa chỉ Website
Câu 0062: Trong một địa chỉ Email kí tự nào cần phải có:
A. [bookmark: bookmark1][bookmark: bookmark2]=
B. [bookmark: bookmark3]: 
C. ! 
D. @
Câu 0063: Những ứng dụng nào là ứng dụng có thể nói chuyện qua phương thức Internet (Voiip- Voice Over IP)
A. WWW
B. Email
C. e-banking
D. Skype
Câu 0064: Dịch vụ tin nhắn SMS là viết tắt của từ nào:
A. sort message services
B. sort messenger share 
C. sort messenger shop 
D. sort messenger site
Câu 0065: Dịch vụ IM là viết tắt của từ nào:
A. Instagram Inten messenger
B. Informasion Inten messenger
C. Illustration messenger
D. Instant messaging
Câu 0066: Những mạng nào sau đây không phải là mạng xã hội:
A. Facebook
B. Zingme
C. Intranet
D. Twitter
Câu 0067:  Những trang mạng nào sau đây không phải là trang báo điện tử:
A. www.vietnainnet.vn
B. www.vnexpres.net
C. www.tuoitre.vn
D. www.google.com
Câu 0068: Điều nào không đúng khi nói về điều kiện làm việc của nghề tin học văn phòng:
A. Làm việc trong nhà
B. Ảnh hưởng thị lực 
C. Ảnh hưởng cột sống
D. Tiếp xúc với độc hại
Câu 0069: Bệnh nào là bệnh liên quan đến việc sử dụng máy tính nhiều:
A. Bệnh ho gà
B. Bệnh đau cột sống
C. Cận thị
D. Bệnh đau bao tử
Câu 0070: Chọn mức độ ánh sáng ở màn hình máy tính và môi trường xung quanh cân bằng là giúp cho điều gì:
A. Đỡ buồn ngủ
B. Đỡ mỏi mắt
C. Đỡ đau lưng 
D. Đỡ khát nước
Câu 0071: Điều gì sau đây không phải là lợi ích khi tái chế hộp mực in:
A. Tiết kiệm tiền
B. Bảo vệ môi trường
C. Giảm rác thải
D. Tiết kiệm nước
Câu 0072: Điều gì sau đây không phải là nguy cơ ô nhiễm môi trường của Pin máy tính phế thải:
A. Ô nhiễm chì
B. Ô nhiễm thủy ngân
C. Ô nhiễm kẽm
D. Ô nhiễm phóng xạ
Câu 0073: Khi lựa chọn máy tính ở chế độ tắt màn hình sau 20 giây màn hình máy tính tự động tắt khi:
A. Không đụng tới máy tính trong 20 giây
B. Không sử dụng tới máy in trong 20 giây
C. Không sử dụng Internet trong 20 giây
D. Xuất ra máy in sau 20 giây
Câu 0074: Với thiết lập nào của Control Panel để giúp cài đặt chế độ tiết kiệm năng lượng:
A. Display
B. System and Security
C. Devices and Printers 
D. Power options
Câu 0075:  Lựa chọn nào sau đây tiết kiệm năng lượng máy tính:
A. Không chạy các ứng dụng đồ hoạ trên máy tính
B. Đặt máy tính ở chế độ ngủ
C. Tự động tắt màn hình, tự động tắt máy 
D. B vả C đúng
Câu 0076: Khi giao dịch trực tuyến nên làm gì để bảo vệ thông tin:
A. Cảnh giác với thư giả mạo
B. Cảnh giác với người lạ, cảnh giác khi thao tác trên máy tính của người lạ
C. Không sử dụng USB
D. A và B là đúng
Câu 0077: Khi truy cập vào ứng dụng mạng hay Internet điều gì sau đây không thể được:
A. Hai Username có cùng một Password
B. Một Username có hai Password 
C. Một Username có một Password 
D. Một Username không có Password
Câu 0078: Mật khẩu nào sau đây không phải là mật khẩu tốt:
A. a921680b
B. 123c2518 
C. 12345678 
D. abc123DE
Câu 0079: Tại sao việc thay đổi mật khẩu thường xuyên có ích trong việc đảm bảo an toàn thông tin:
A. Để dễ nhớ
B. Để khó bị phát hiện
C. Để hệ thống hoạt động nhanh 
D. Để dễ bị phát hiện
Câu 0080: Trong giao dịch trực tuyến để  lộ hồ sơ cá nhân , người ta có thể bị gì:
A. Bị ốm 
B. Bị mất tiền
C. Bị mất máy tính
D. Bị hư máy tính
Câu 0081: Để giúp bảo vệ dữ liệu với trường hợp ổ cứng trong máy tính bị hỏng người ta nên làm điều gì:
A. Thường xuyên sao lưu dữ liệu
B. Thường xuyên thay đôi mật khẩu máy tính 
C.  Thưởng xuyên cảnh giác thư giá mạo
D. Thường xuyên tắt máy tính khỉ rời nơi làm việc

Câu 0082: Việc sử dụng tường lửa (Firewall) giúp mạng máy tính của doanh nghiệp điều gì:
A. Ngăn chặn việc mất điện
B. Ngăn chặn việc mất thời gian
C. Ngăn chặn việc tấn công mạng
D. Chống trộm cắp máy tính
Câu 0083: Virus có thể lây lan qua:
A. Đường dây điện
B. Môi trường mạng
C. Ổ cứng di động và USB
D. B và C đúng
Câu 0084: Điều gì mà tất cả các Virus điều có thể thực hiện:
A. Lây nhiễm vào BOOT RECORD
B. Phá hủy CMOS
C. Xóa các tập tin chương trình trên đĩa cứng
D. Tự nhân bản
Câu 0085: B- Virus là gì:
A. Là một loại virus tin học chủ yếu lây lan vào ổ đĩa B
B. Là một loại virus tin học chủ yếu lây lan vào các bộ  trữ điện
C. Là loại virus tin học chủ yếu lây lan vào các mẫu tin khởi động (BOOT RECORD)
D. Là loại virus tin học chủ yếu lây lan vào các tệp của Microsoft Word và Microsoft Excel
Câu 0086:  Virus tin học là gì:
A. Là một loại Virus tự phát sinh, phá hoại phần cứng của máy tính
B. Là một chương trình máy tính do con người tạo ra, có khả năng phá hoại đối với các sản phẩm tin học.
C. Là một chương trình máy tính do con người tạo ra, có khả năng tự nhân bản
D. B và C đúng
Câu 0087: Macro Virus là gì:
A. Là loại virus chủ yếu lây lan vào mẫu tin khởi động (Boot record) 
B. Là một loại virus chủ yếu lây lan vào tập tin âm thanh
C. Là loại virus chủ yếu lây lan vào các tập tin của Microsoft Word và Microsoft Excel
D. Là loại virus chủ yếu lây lan vào các tập tin hình ảnh
Câu 0088: Theo anh chị, điều gì mà tất cả các Virus điều thực hiện:
A. Lây nhiễm vào boot record
B. Tự nhân bản
C. Xóa các tệp chương trình trên đĩa cứng
D. Phá hủy CMOS
Câu 0089: Cách nhận diện một phần mềm có bản quyền:
A. Chỉ cần sản phẩm có số serial
B. Mã ID sản phẩm, đăng kí sản phẩm
C. Giấy phép sử dụng phần mềm
D. B và C đúng
Câu 0090: Thuật ngữ bản quyền, quyền tác giả trong tiếng anh là gì;
A. Copyright
B. Copyword
C. Winword
D. Firewall
Câu 0091: Luật sở hữu trí tuệ của Việt Nam có từ năm nào:
A. 2000
B. 2004
C. 2006
D. 2008
Câu 0092: Điều gì xảy ra với một phần mềm mã nguồn mở là sai:
A. Mọi người không thể copy mã nguồn
B. Mọi người đều có thể copy được mã nguồn
C. Mọi người có thể phân phối lại phần mềm
D. Mọi người đều có thể cải tiến phần mềm
Câu 0093: Điều gì sau đây đối với phần mềm ShareWare là đúng:
A. Người dùng phải trả tiền sau một thời gian
B. Người dùng không phải trả tiền khi sử dụng
C. Đây là phần mềm không có bản quyền
D. Đây là phần mềm mã nguồn mở
Câu 0094: Điều gì sau đây là sai đối với phần mềm FreeWare”
A. Người dùng không phải trả tiền khi sử dụng
B. Người dùng không bị hạn chế thời gian sử dụng
C. Phần mềm không có bản quyền
D. Phần mềm có bản quyền
Câu 0095: Thuật ngữ cơ sở dữ liệu trong tiếng anh là gì:
A. Database
B. Datawork
C. Datatable
D. Datalist
Câu 0096: Luật an toàn thông tin của Việt Nam có hiệu lực từ khi nào:
A. 2014
B. 2015
C. 2016
D. 2017
Câu 0097: Trong luật an toàn thông tin mạng của Việt Nam có bao nhiêu cấp độ an toàn hệ thống thông tin:
A. 4
B. 5
C. 6
D. 7
Câu 0098: Trong luật an toàn an ninh thông tin mạng những hành vi nào là không bị nghiêm cấm
A. Phát tán thư rác, phần mềm độc hại
B. Ngăn chặn truyền tải thông tin trên mạng
C. Tấn công chiếm quyền điều khiển và phá hoại hệ thống thông tin
D. Đăng ảnh lên trang tin cá nhân trên mạng xã hội
Câu 0099: Các đơn vị đo lường khả năng lưu trữ thông tin:
A. Byte, Kbyte, MB, GB
B. Bit, Byte, KG, MB, GB
C. Boolean, Byte, MB
D. Đĩa cứng, ổ nhớ
Câu 00100: Máy vi tính là gì:
A. Những thiết bị dùng để truyền tin
B. Là hệ thống thiết bị dùng để tính toán, kiểm soát các hoạt động một cách tự động mà có thể biểu diễn dưới dạng số hay quy luật logic
C. Là phương tiện lưu trữ thông tin
D. Là thiết bị nghe nhìn
Câu 00101: Số 10B thuộc hệ đếm :
A. Nhị phân
B. Thập lục phân
C. Bát phân
D. Thập bát phân
Câu 00102: Hệ đếm cơ số B dùng:
A.  b chữ số
B.  b+1 chữ số
C.  b-1 chữ số
D. Dùng các ký tự số từ 0 đến 9
Câu 00103: Giá trị 121 trong hệ thập phân khi chuyển sang hệ nhị phân sẽ là:
A. 121
B. 111010
C. 1111001
D. 1000011
Câu 00104: Một dạng thông tincó thể có 14 trạng thái. Để tổ chức lưu trữ cho dạng thông tin này ta cần:
A. 3 bit
B. 4 bit
C. 5 bit
D. 6 bit
Câu 00105:  Phát biểu nào sau đây là sai:
A. Hệ nhị phân có 2 chữ số cơ bản là 0 và 1
B. Hệ thập lục phân có 16 chữ số cơ bản là: 0,1,2,3,4,5,6,7,8,9 A,B, C, D, E, F.
C. Hệ thập phân có 10 chữ số cơ bản là: 0,1,2,3,4,5,6,7,8,9,10.
D. Hệ bát phân gồm có 0,1,2,3,4,5,6,7.
Câu 00106: Máy tính để bản và máy tính xách tay (Laptop) khác nhau cơ bản về:
A. Tính năng sử dụng 
B. Tốc độ xử lý
C. Công nghệ sử dụng
D. Giá cả
Câu 00107:  Thành phần nào sau đây không thuộc bộ xử lý trung tâm của máy tính (CPU):
A. Khối tính toán số học/ logic (ALU – Arthmatic and logic Unit)
B. Khối điều khiển (CU – Control Unit)
C. Bộ nhớ trong 
D. Thanh ghi

Câu 00108:  Thiết bị nào trong các thiết bị sau là thiết bị đầu ra:
A. Bàn phím
B. Con chuột
C. Máy in
D. Máy Scan
Câu 00109: Các phần mềm Ms.Word, Ms.Excel, Ms.Access, Ms.Powerpoint, Ms.Internet Explore thuộc nhóm phần mềm:
A. Phần mềm hệ điều hành
B. Phần mềm hệ thống
C. Phần mềm cơ sở dữ liệu
D. Phần mềm ứng dụng
Câu 1010: Đơn vị lưu trữ thông tin là gì:
A. Byte
B. Bit
C. Hz
D. Ký tự
Câu 1011: Để ghi được đĩa CD máy tính cần:
A. Có ổ đọc đĩa CD
B. Không cần có ổ đĩa đọc/ ghi CD
C. Cần kết nối Internet
D. Cần có ổ đĩa đọc/ ghi CD
Câu 1012: Con số 1.44 MB dùng để hiển thị:
A. Tốc độ xử lý của máy tính
B. Tốc độ đường truyền trong máy tính
C. Dung lượng bộ nhớ nào đó
D. Kích cỡ của các thành phần trong CPU
 


MODULE 2: SỬ DỤNG MÁY TÍNH CƠ BẢN 
Câu 001:  Trong hệ điều hành Microsoft Windows, Driver có ý nghĩa gì:
A. Chương trình dạy lái xe ô tô
B. Chương trinh hướng dẫn sư dụng Windows
C. Chương trình giúp chạy các phần mềm trên Windows
D. Chương trình giúp Windows điều khiển các thiết bị ngoại vi
Câu 002: Trong hệ điều hành Microsoft Windows, bàn phím ảo là:
A. On-Screen Keyboard
B. PC Keyboard
C. Laptop Keyboard 
D. Wireless Keyboard
Câu 003: Trong hệ điều hành Microsoft Windows, để kiểm tra các thiết bị đã cài Driver hay chưa, người ta sử dụng công cụ:
A. Registry Editor
B. Device Manager
C. System Information 
D. My Computer
Câu 004: Trong hệ điều hành Microsoft Windows, người ta có thể Format ổ đĩa chứa hệ điều hành hay không:
A. Có thể, đơn giản là các tập tin sẽ bị xóa đi
B.  Không thể nếu đang sử dụng hệ điều hành được đặt trên ổ đĩa đó 
C. Có thể nhưng sau đỏ sẽ mất hệ điêu hành
D.  Không thể vì bất kì ổ dĩa nào cũng không format dược
Câu 005:  Trong hệ điều hành Microsoft Windows,người ta có thể chạy cùng lúc
A. Chỉ 1 ứng dụng
B. Hai ứng dụng khác nhau
C. Tối đa 15 ứng dụng
D. Nhiều ứng dụng khác nhau
Câu 006: Trong hệ điều hành Microsoft Windows, ký tự phân cách số thập phân là:
A. Dấu chẩm “.”
B. Dấu phẩy “,” 
C. Dấu chấm phẩy “;”
D. Tuỳ thuộc vào ký tự do người dùng quy đinh trong Control Panel
Câu 007: Trong hệ điều hành Microsoft Windows, để thiết lập hệ thống, người ta chọn chức năng:
A. Control Windows
B. Control Panel 
C. Control System	.
D. Control Desktop
Câu 008: Trong hệ điều hành Microsoft Windows, thuật ngữ shortcut có ý nghĩa gì:
A. Tạo đường tắt để truy cập nhanh
B. Xóa một đối tượng được chọn tại màn hình
C. Đóng các cửa sổ đang mở
D. Mở các cửa số đang đóng
Câu 009: Trong hệ điều hành Microsoft Windows, mặc định để thêm người dùng mới, người ta thực hiện:
A. Vào Control Panel->User Accounts and Family Safety->User Accounts->M a nage another Accounts rồi chọn Create a new account 
B. Vào Control Panel->User Accounts->Manage another Accounts rồi chọn Add a New User 
C. Vào Control Panel->Manage another Accounts rot chọn Add a New User 
D. Vào Control Panel->User Accounis->rồi chọn Add a New User
Câu 0010: Trong hệ điều hành Microsoft Windows, muốn cài đặt máy in , người ta thực hiện:
A. File -> Printer and Faxes, rồi chọn muc Add a printer
B. Window -> Printer and Faxes, rồi chọn mục Add a printer 
C. Start -> Printer and Faxes, rồi chọn mục Add a printer
D. Tools -> Printer and Faxes, rồi chọn mục Add a printer
Câu 0011: Trong hệ điều hành Microsoft Windows, người ta sử dụng phím nào để kích hoạt Menu Start:
A. Ctrl + X
B. Ctrl + Esc 
C. Alt + F4 
D. Ctrl + z
Câu 0012: Trong hệ điều hành Microsoft Windows, để kiểm tra dung lượng ổ đĩa người ra sử dụng thao tác gì:
A. Trong hệ điều hành Microsoft Windows không thể kiểm tra được 
B. Nhấp đúp vào icon Computer - Nhấp phím phải chuột vào tên ổ đĩa cần kiểm tra - Chọn Propertiesc.
C. Nhấp đúp vảo icon của  phần mềm Microsoft Word 
D. Nhấp đúp vào icon của phân mềm Microsoft Excel
Câu 0013:  Trong hệ điều hành Microsoft Windows, để mở Windows Explorer, người ta sử dụng tổ hợp phím nào:
A. Ctrl + E
B. Windows + E
C. Alt + E
D. Shift + E
Câu 0014:  Trong hệ điều hành Microsoft Windows, để chuyển đổi giữa các cửa sổ ứng dụng với nhau người ta sử dụng phím nào:
A. Ctrl + Tab
B. Alt + Tab
C. Windows + Tab
D. Windows + Tab hoặc Alt + Tab
Câu 0015: Trong hệ điều hành Microsoft Windows, để khóa màn hình máy tính, người ta sử dụng tổ hợp phím nào:
A. Windows + c
B. Windows  + P
C. Windows + L
D. Windows + H
Câu 0016: Trong hệ điều hành Microsoft Windows, để thu nhỏ cửa sổ đang sử dụng người ta sử dụng tổ hợp phím nào:
A. Alt + Space, sau dó nhấn N
B. Alt + Space, sau đó nhấn X 
C. Ctrl + Space, sau đó nhẩn X 
D. Ctrl + Space, sau do nhấn N
Câu 0017:  Trong hệ điều hành Microsoft Windows, để thu nhỏ tất cả các cửa sổ trừ cửa sổ đang sử dụng, người ta sử dụng tổ hợp phím nào:
A. Windows + N
B. Windows + D 
C. Windows + Home 
D. Windows + Tab
Câu 0018: Trong hệ điều hành Microsoft Windows, để mở các ứng dụng có trên thanh Taskbar, người ta sử dụng tổ hợp phím nào:
A. Ctrl + Win + [sổ thú tự của ứng dụng trên thanh Taskbar từ 1 tới 9]
B. Win + [số thứ tự cùa ứng dụng trên thanh Taskbar từ I tới 9]
C. Alt + Win + [số thử tự cua ứng dụng trên thanh Taskbar từ 1 tới 9]
D. Không có tổ hợp phím tắt cho lệnh này
Câu 0019: Trong hệ điều hành Microsoft Windows, khi trình chiếu đôi khi người  ta cần phóng to , thu nhỏ cả màn hình , người ta sử dụng tổ hợp phím nào:
A. Windows + [dầu + hoặc -] 
B. Ctrl + [ dấu + hoặc -] 
C. Ctrl + [lăn chuột lên hoặc xuống]
D. Windows + [lăn chuột lên hoặc xuống]
Câu 0020: Trong hệ điều hành Microsoft Windows, khi trình hay sử dụng nhiều màn hình người ta cần điều chỉnh chế độ chiếu, người ta sử dụng tổ hợp phím gì:
A. Windows + A
B. Windows + P 
C. Windows + I
D. Windows + L
Câu 0021: Trong hệ điều hành Microsoft Windows, tổ hợp phím “Windows + G” có tác dụng:
A. Hiển thị cửa sổ tìm kiếm
B. Duyệt các Windows Gadgets trên màn hình nếu có
C. Mở Task Manager dạng thu gon
D. Không có tác dụng gì
Câu 0022:  Trong hệ điều hành Microsoft Windows, khi muốn chụp màn hình cửa sổ đang sử dụng, người ta dùng tổ hợp phím gì:
A. Ctrl + Print screen
B. Printscreen
C.  Alt + PrintScreen
D. Không có tô hợp phím nào làm được, người ta chi có thê Prints creen rôt xài các chương trình sửa hình ảnh cắt ra
Câu 0023: Trong hệ điều hành Microsoft Windows, khi đang ở Windows Explorer, để đi vào khung tìm kiếm, người ta sử dụng phím tắt nào:
A. F3
B. F4
C. F6
D. F7
Câu 0024: Trong hệ điều hành Microsoft Windows, khi đang sử dụng một chương trình nào đó của Microsoft, tổ hợp phím “ Ctrl +N ” có chức năng:
A. [bookmark: bookmark86]Tạo một thư mục mới
B. Tạo ra mội tập tín mới vả chưa, có thông tin gì trong tập tin đó 
C. [bookmark: bookmark87]Mở thanh Menu
D.  Tùy chương trình mà cỏ chức năng khác nhau
Câu 0025: Trong hệ điều hành Microsoft Windows, để di chuyển nhanh đến thanh địa chỉ Windows Explorer người ta dùng phím:
A. Ctrl + D
B. Ctrl + L
C. Alt + D
D. Alt + L
Câu 0026:  Trong hệ điều hành Microsoft Windows, để thu nhỏ tất cả các cửa sổ xuống thanh Taskbar, người ta sử dụng tổ hợp phím nào:
A. Windows + M
B. Windows + S
C.  Ctrl + L
D. Windows + L
Câu 0027: Trong hệ điều hành Microsoft Windows, để chụp màn hình đang sử dụng người ta sử dụng phím tắt nào:
A. Scroll Lock
B. Pause
C. Insert
D. Print Screen
Câu 0028:  Trong hệ điều hành Microsoft Windows, tại Windows Explorer khi ta nhấn tổ hợp phím”Alt + mũi tên qua trái ” thì tương ứng với việc nhấn chuột vào nút gì trên thanh công cụ:
A. Up
B. Forward
C. Cut
D. Back
Câu 0029: Trong hệ điều hành Microsoft Windows, để mở cửa sổ tìm kiếm, người ta sử dụng tổ hợp phím nào:
A. Windows + T
B. Windows + P 
C.  Windows + F 
D. Ctrl + M
Câu 0030: Trong hệ điều hành Microsoft Windows, để lưu nội dung màn hình vào bộ nhớ Clipboard, người ta sử dụng tổ hợp phím nào:
A. Ctrl+C
B. Ctrl+Ins
C. Print Screen
D. ESC
Câu 0031: Trong hệ điều hành Microsoft Windows, khi truy cập nhanh Menu Start để có thể Shutdown máy, người ta sử dụng tổ hợp phím nào:
A. Alt +Esc
B. Ctrl + Esc
C. Ctrl + Alt + Esc
D. Không có cách nào khác
Câu 0032: Trong hệ điều hành Microsoft Windows, phím F2 dùng để :
A. Tạo Folder mới
B. Xóa đối tượng
C. Đổi tên đối tượng 
D. Thoát windows
Câu 0033: Phím, tổ hợp phím dùng để chụp cửa sổ hiện hành:
A. Alt+Print Screen
B. Ctrl+Print Screen
C. Print Screen
D. Shift- Print Screen
Câu 0034: Trong hệ điều hành Microsoft Windows, để sao chép một đối tượng vào ClipBoard, người ta sử dụng tổ hợp phím nào:
A. Ctrl+X
B. Ctrl+C
C. Ctrl+v 
D. Ctrl+Z
Câu 0035: Trong hệ điều hành Microsoft Windows, để gõ kí tự trên một phím , người ta ấn giữ phím nào:
A. Ctrl
B. Alt
C. Shift
D. Caps Lock
Câu 0036: Trong hệ điều hành Microsoft Windows, tổ hợp phím Windows  + E có tác dụng gì:
A. Chuyển đổi qua lại các cửa sổ đang mở
B. Đóng cửa sổ đang mở
C. Ẩn hoặc hiện cửa sổ đang mở
D. Mở cửa sổ My Computer
Câu 0037: Trong hệ điều hành Microsoft Windows, tổ hợp phím Windows  + D có tác dụng gì:
A. Chuyển đổi qua lại các cửa số đang mở
B. Ẩn hiện cửa sổ đang mở
C. Mở cửa số My Computer
D. Đóng cửa số đang mở
Câu 0038: Trong hệ điều hành Microsoft Windows, để tùy chọn mặc định cập nhật hệ điều hành Microsoft Windows người ta thực hiện:
A. Vào Control Panel >Sysiem and Security->Windows update
B. Vào Control Panel ->Windows Update
C. Vào Windows->Windows update
D. Vào Control Panel->Windows ->Windows update

Câu 0039: Muốn thay đổi các thông số của máy tính sao cho ngày được hiển thị dưới dạng “Tuesday, July 30, 2015” người ta khai báo tại thẻ date của hộp thoại Customize Regional Options như thế nào:
A. Tại Short date format hay Long date format nhập: dddd, MMMM dd, yyyy
B. Tại Short date format hay Long date formal nhập: MMMM dd, yyyy
C. Tại Short date format hay Long date format nhập: dddd, dd MMMM, yyvy 
D. Tại Short date format hay Long date format nhập: dd MMMM yyyy
Câu 0040: Trong bảng “Taskbar And  Navigation Properties”của hệ điều hành Win
A. Lock the taskbar
B. Auto- hide the taskbar
C. Use small taskbar buttons
D. Show Windows Store apps on the taskbar
Câu 0041:  Trong hệ điều hành Microsoft Windows, để thay đổi hình nền người ta thực hiện:
A. Chuột phải vào màn hình chọn Screen resolution
B. Chuột phải vào màn hình chọn Personalization 
C. Chuột phái vào màn hình chọn Paste
D. Gỡ màn hình ra và dán hình nên lên màn hình
Câu 0042: Trong hệ điều hành Microsoft Windows, để thay đổi độ phân giải:
A. Chuột phải vào màn hình chọn Screen resolution
B. Chuột phải vào màn hình chon Personalization 
C. Chuột phải vào màn hình chọn Next desktop background 
D. Chuột phải vào màn hình chọn paste
Câu 0043: Trong hệ điều hành Microsoft Windows, làm thế nào để gỡ bỏ một chương trình khỏi máy tính tốt nhất
A. Xóa biểu tượng của chương trình đó trên màn hình
B.  Xỏa thư mục cua chương trình đó trên hệ thông
C. Vào Control Panel, chọn Programs, chọn Uninstall programs, chọn chương trình cần gỡ rồi Nhấn Uninstall
D. Vào Start, tìm kiếm tên chương trinh roi chọn xỏa, sau đó khởi động lại máy tính
Câu 0044: Trong hệ điều hành Microsoft Windows, để chọn các biểu tượng nằm cách nhau trên màn hình Desktop, người ta dùng chuột nhấp chọn từng biểu tượng một đồng thời kết hợp phím nào:
A. Alt
B. Ctrl
C. Enter
D. Shift
Câu 0045: Trong hệ điều hành Microsoft Windows, chương trình ghi chú là:
A. Quick Notes
B. Sticky Notes
C. Notepad
D. WinWord
Câu 0046: Trong hệ điều hành Microsoft Windows, thao tác Drap và Drop (kéo và thả chuột) được sử dụng khi người ta muốn làm gì:
A. Mở thư mục
B. Thay đổi màu nền cho cửa sổ hiện hành
C. Di chuyển đối tượng đến vị trí mới 
D. Xem thuộc tính của tập tin hiện tại
Câu 0047: Trong hệ điều hành Microsoft Windows, công cụ Magnifier thực hiện việc gì:
A. Công cụ cho phép quản lý tiến trình đang chạy
B. Công cụ cho phép phóng to màn hình hiển thị
C. Công cụ cho phép làm sạch bộ nhớ RAM
D. Công cụ cho phép in ra máy in
Câu 0048: Trong hệ điều hành Microsoft Windows, để xóa một biểu tượng(Icon) người ta thực hiện:
A. [bookmark: bookmark92][bookmark: bookmark93]Chọn và ấn phím Delete
B. Chọn và ấn phím Alt 
C. Chọn và ấn phím Tab
D. Chọn và ấn phím Ctrl

Câu 0049: Trong hệ điều hành Microsoft Windows, chỉ với Recycle Bin, người ta không thể thực hiện điều gì:
A. Xem danh sách các tập tin vả thư mục vừa xóa
B. Xóa hẳn các tập tin và thư mục
C. Khôi phục tất cả các tập tin và thư mục bị xóa
D. Phục hổi các tập tin vả thu mục vừa xóa
Câu 0050:  Trong hệ điều hành Microsoft Windows, khi muốn phục hồi đối tượng bị xóa trong Recycle Bin, người ta chọn đối tượng rồi cho lệnh:
A. Copy
B. Restore 
C. Open
D. Move To Folder….
Câu 0051: Trong hệ điều hành Microsoft Windows, để thiết lập lại hệ thống, người ta chọn chức năng:
A. Control Windows
B. Control System 
C. Control Panel
D. Control Desktop
Câu 0052: Khi một đối tượng trong hệ điều hành Microsoft Windows (File, Folder, ShortCut) đang được chọn, gõ phím F2 cho phép người ta thực hiện:
A. Xóa đối tượng
B. Tạo đối tượng
C. Đổi tên đối tượng
D. Không có tác dụng gì
Câu 0053: Trong hệ điều hành Microsoft Windows, muốn điều chỉnh ngày giờ hệ thống, người ta thực hiện:
A. Start > Control Windows >Date and Time
B. Start -> Control Panel > Date and Time
C. Start -> Control System > Date and Time
D. Start -> Control Desktop-> Date and Time
Câu 0054: Trong hệ điều hành Microsoft Windows, để kiểm tra không gian đĩa chưa được sử dụng người ta thực hiện:
A. Click chuột vào tên ỏ đĩa cần kiểm tra
B. Click phím phải chuột vào tên ổ đĩa cần kiểm tra - Chọn Properties 
C. Click phím phải chuột vào Recycle Bin - Chọn Properties
D. Click chuột vào Recycle Bin
Câu 0055: Trong hệ điều hành Microsoft Windows, muốn tắt cửa sổ hiện hành người ta thực hiện:
A. Nhấn nút biểu tượng Minimize 
B. Nhấn nút biểu tượng Restore Window 
C. Nhấn nút biểu tượng Close 
D. Nhấn nút biếu tượng Maximize
Câu 0056: Trong hệ điều hành Microsoft Windows, lệnh Defregnment dùng để làm gì:
A. Định dạng lại ổ đĩa 
B. Chống phân mảnh ổ đĩa
C.  Backup lại dữ liệu ổ đĩa
D. Sửa lỗi  ổ đĩa
Câu 0057: Trong hệ điều hành Microsoft Windows, muốn thu nhỏ hay phóng to cửa sổ hiện hành người ta thực hiện:
A. Nhấn nút biểu tượng Minimize
B. Nhấn nút biểu tượng Restore 
C. Nhấn nút biểu tượng Maximize
D. Cả B và C
Câu 0058: Trong hệ điều hành Microsoft Windows, người ta dùng chương trình nào để quản lý các tập tin và thư mục:
A. Microsoft Office
B. Accessories
C. Control Panel
D. Windows Explorer
Câu 0059: Trong hệ điều hành Microsoft Windows, muốn tắt cửa sổ hiện hành người ta thực hiện:
A. Nhấn nút biểu tượng
B. Nhấn nút biểu tượng Close
C. Nhấn nút biểu tượng Restore
D. Nhấn nút biểu tượng Maximize
Câu 0060:  Để xóa một đối tượng trong hệ điều hành Microsoft Windows
A. Chọn và ấn Delete
B. Click chuột phải vào Delete
C. A, B đúng
D. A, B sai
Câu 0061: Trong hệ điều hành Microsoft Windows, muốn xóa 1 chương trình, người ta dùng chương trình hay thao tác nào:
A. Add  Remove Hardware
B. Xóa biểu tượng trên màn Desktop
C. Add  Remove Programs
D. A, C sai
CÂU 062: Khi các biểu tượng trên màn hình Deskstop hệ điều hành Microsoft Windows bị ẩn hết. Thao tác nào sau đây để hiển thị các biểu tượng trên màn hình Desktop:
A. Nhấn phím phải chuột vào màn hình, chọn View, chọn tiếp Auto arrange icons
B. Nhấn phím phải chuột vào màn hình, chọn View, chọn tiếp Show desktop icons
C. Nhấn phím phải chuột vào màn hình, chọn View, chọn tiếp Align icons to grid
D. Không hiển thị được, Windows đã bị lỗi
CÂU 063: Trong hệ điều hành Microsoft Windows, muốn hiển thị ô Check box dùng chọn nhiều thư mục và tập tin để thao tác, trên Windows Explorer người ta thực hiện:
A. Vào File, chọn Check Boxes
B. Vào Home, chọn Check Boxes
C. Vào View, chọn Item Check Boxes
D. Vào Share, chọn Item Check Boxes
CÂU 064: Trong hệ điều hành Microsoft Windows, người ta sử dụng chương trình nào để quản lí các tập tin và thư mục:
A. Microsoft Office
B. Accessories
C. Control Panel
D. Windows Explorer 
CÂU 065: Trong hệ điều hành Microsoft Windows, người ta sử dụng công cụ nào để quản lý các tập tin (file) và thư mục (folder):
A. Microsoft Office 
B. Control Panel
C. Windows Explorer 
D. Internet Explorer
CÂU 066: Trong hệ điều hành Microsoft Windows, công cụ Windows Explorer dùng để làm gì:
A. Khôi phục thư mục hoặc tập tin tin
B. Quản lý thư mục và tập tin tin
C. Duyệt web
D. Gửi và nhận mail
CÂU 067: Trong hệ điều hành Microsoft Windows, muốn mở bảng chọ tắt (Shortcut menu) của một đối tượng nào đó, người ta sử dụng thao tác nào sau đây với chuột máy tính:
A. Click
B. Double Click
C. Right Click
D. Drag and Drop
CÂU 068: Trong hệ điều hành Microsoft Windows, muốn đóng các tập tin hiện hành nhưng không thoát khỏi chương trình ta:
A. Nhấn tổ hợp phím Ctrl + F4
B. Vào bản chọn File và chọn Exit
C. Nhấn tổ hợp phím Alt + F4
D. Nhấn chuột vào biểu tượng của tập tin trên thanh công việc (Taskbar)
CÂU 069: Trong hệ điều hành Microsoft Windows, công cụ Sharre được sử dụng để làm gì:
A. Chia sẻ tập tin
B. Chia sẻ thư mực và các thư mục con, tập tin bên trong nó
C. Chia sẻ ổ đĩa và các thư mục con, tập tin bên trong nó
D. Chia sẻ ứng dụng
CÂU 070: Trong hệ điều hành Microsoft Windows, khi một tập tin mang thuộc tính “Hidden” tức là:
A. Nó bị lỗi 
B. Nó bị ẩn 
C. Nó là tập tin không có định dạng
D. Nó không chạy được trên Windows
CÂU 071: Trong hệ điều hành Microsoft Windows, muốn xem tổ chức các tập tin và thư mục trên đĩa, người ta có thể sử dụng:
A. My Computer hoặc Windows Explorer 
B. My Computer hoặc Recycle Bin
C. Windows Explorer hoặc Recycle Bin
D. My Computer hoặc My Network Places
CÂU 072: Trong hệ điều hành Microsoft Windows, người ta sử dụng chương trình nào để quản lý các tập tin và thư mục:
A. Windows Explorer 
B. Internet Explorer 
C. Control Panel 
D. Notepad
CÂU 073: Trong hệ điều hành Microsoft Windows, từ Shortcut có ý nghĩa gì:
A. Xóa một đối tượng được chọn tại màn hình nền
B. Di chuyển một đối tượng đến nơi khác
C. Đóng các cửa sổ đang mở
D. Tạo đường tắt để truy cập
CÂU 074: Trong Windows Explorer, nếu người ta vào bảng chọn View, chọn lệnh List, có nghĩa là đã chọn kiểu hiển thị nội dung của cửa sổ bên phải chương trình dưới dạng:
A. Các biểu tượng lớn
B. Các biểu tượng nhỏ
C. Danh sách các tập tin và thư mục
D. Danh sách liệt kê chi tiết
CÂU 075: Trong Windows Explorer, theo người ta tiêu chí nào sau đây, không thể dùng, để sắp xếp các tập tin và thư mục:
A. Tên tập tin
B. Tần suất sử dụng
C. Kích thước tập tin
D. Kiểu tập tin
CÂU 076: Trong cửa sổ ListView của Windows Explorer, kiểu hiện thị nào cho phép người sử dụng có thể biết được kích thước của một File có chứa trong cửa sổ đó:
A. Tiles
B. Icons
C. List
D. Details
CÂU 077: Trong hệ điều hành Microsoft Windows, người ta sử dụng lệnh nào để đổi tên Folder hoặc File đang chọn:
A. F2
B. F3
C. F4
D. F6
CÂU 078: Tong hệ điều hành Microsoft Windows, trong một thư mục có hai thư mục X và Y, khi người ta đổi tên thư mục X thành Y thì điều gì sẽ xảy ra:
A. Máy tính tự động đặt tên cho thư mục X là Y1
B. Máy tính tự động xóa thư mục Y đã tồn tại và cho phép đổi tên thư mục X
C. Máy tính tự động xóa thư mục Y đã tồn tại và sao chép thư mục X sang thư mục khác
D. Máy tính thông báo thư mục Y đã tồn tại và hỏi có muốn gộp hai thư mục lại không
CÂU 079: Trong hệ điều hành Microsoft Windows, muốn tạo một thư mục mới, người ta thực hiện:
A. Edit  New, sau đó chọn Folder
B. Tools  New, sau đó chọn Folder
C. File  New, sau đó chọn Folder
D. Windows  New, sau đó chọn Folder
CÂU 080: Trong hệ điều hành Microsoft Windows, tên của thư mục được đặt tên như thế nào:
A. Bắt buộc phải dùng chữ in hoa để đặt tên thư mục
B. Bắt buộc không được có phần mở rộng
C. Thường được đặt theo quy cách đặt tên của tên tệp
D. Bắt buộc phải có phần mở rộng
CÂU 081: Trong hệ điều hành Microsoft Windows, khi chọn Copy một tập tin, sau đó xóa tập tin đó đi rồi Paste sang vị trí mới thì điều gì sẽ xảy ra:
A. Vẫn Copy bình thường vì thao tác này tương tự lệnh “Cut”
B. Không copy được vì tập tin gốc đã mất
C. Hệ thống sẽ hỏi có muốn phục hồi file đã xóa không
D. Hệ thống sẽ hỏi có muốn xóa hẳn file không
CÂU 082: Trong Windows Explorer, để chọn một lúc các file hoặc folder nằm liền kề nhau trong một danh sách, người ta thực hiện:
A. Giữ phím Ctrl và nháy chuột vào từng mục muốn chọn trong danh sách
B. Giữ phím Alt và nháy chuột vào từng mục muốn chọn trong danh sách
C. Nháy chuột ở mục đầu, ẩn và giữ Shift nháy chuột ở mục cuối
D. Giữ phím Tab và nháy chuột vào từng mục muốn chọn trong danh sách
CÂU 083: Trong Windows Explorer, để chọn một lúc các file hoặc folder nằm không kề nhau trong một danh sách, người ta thực hiện:
A. Giữ phím Ctrl và nháy chuột vào từng mục muốn chọn trong danh sách
B. Nhấp chuột ở mục đầu, ẩn và giữ Shift nháy chuột ở mục cuối
C. Giữ phím Alt và nháy chuột vào từng mục muốn chọn trong danh sách
D. Giữ phím Tab và nháy chuột vào từng mục muốn chọn trong danh sách
CÂU 084: Trong hệ điều hành Microsoft Windows, khi xóa một thư mục hoặc tập tin thì nó được lưu trong Recycle Bin, muốn xóa hẳn thư mục/ tập tin này, người ta sử dụng tổ hợp phím nào:
A. Shift + Del
B. Alt + Del
C. Ctrl + Del
D. Tab + Del
CÂU 085: Trong hệ điều hành Microsoft Windows, khi xóa một thư mục hoặc tập tin bằng phím Del thì điều gì sẽ xảy ra:
A. Thư mục/tập tin đó sẽ được xóa hoàn toàn khỏi máy tính
B. Thư mục/tập tin đó sẽ được chuyển vào thùng rác (Recycle Bin)
C. Thư mục/tập tin đó sẽ được lưu vào bộ nhớ máy tính
D. Thư mục/tập tin đó sẽ được chép sang một thư mục khác
Câu 0086:  Trong hệ điều hành Microsoft Windows, muốn khôi phục lại một đối tượng đã bị xóa trong Recycle Bin, người ta thực hiện:
A. Chọn đối tượng, rồi chọn File -> Copy
B. Chọn đối tượng, rồi chọn File -> Open
C. Chọn đối tượng, rồi chọn File -> Restore
D. Chọn đối tượng, rồi chọn File -> Move To Folder….
Câu 0087:  Trong hệ điều hành Microsoft Windows, người ta không thể đổi tên tập tun, di chuyển hoặc xóa một tập tin là do:
A. Tập tin bị nhiễm Virus
B. Tập tin đó đang mở
C. Cả 2 câu A. B đều sai 
D. Cả 2 câu A, B đều đúng
Câu 0088:  Trong hệ điều hành Microsoft Windows, để tìm kiếm một chương trình người ta thực hiện:
A. Mở hết tất cả thư mục trên màn hình Desktop và tìm bằng mắt
B. Mở chương trình “Search" trong ổ System rồi gõ tên chương trình vào
C. Vào Start, gõ từ khóa tìm kiểm vào ô “Search programs and files 
D. Vào control panel và chọn chương trình
Câu 0089: Trong hệ điều hành Microsoft Windows, để tùy chỉnh nhìn thấy thư mục ẩn hay không, người ta thực hiện:
A. Trên cửa sô Window Explorer, nhấn vào Tools rồi Folder Options 
B. Trên cửa số Window Explorer, nhấn vào Tools rồi File Options 
C. Trên cửa sổ Window Explorer, nhấn Folder Options 
D. Không thể xem khi các thư mục bị ẩn đi
Câu 0090: Trong hệ điều hành Microsoft Windows, muốn tìm kiếm tập tin hay thư mục người ta thực hiện:
A. File -> Search
B. Windows -> Search
C. Start -> Search
D. Tools -> Search

Câu 0091: Trong hệ điều hành Microsoft Windows, công cụ Search được sử dụng để:
A. Tìm kiếm File, Folder
B. Dùng để tính toán
C. Dùng để vẽ
D. Dùng để soạn thảo văn bản
Câu 0092: Trong hệ điều hành Microsoft Windows, khi tìm kiếm dữ liệu thì kí hiệu nào sau đây là đại diện cho nhiều kí tự bất kỳ:
A. *
B. :
C. #
D. !
Câu 0093:  Tập tin (File) nào có đuôi như sau không phải là tập tin nén:
A. .rar
B. Zip
C. .tgz
D. .com
Câu 0094:  Phần mềm nào sau đây là phần mềm an ninh máy tính:
A. Phần mềm kế toán
B. Phần mềm đồ họa
C. Phần mềm diệt virus
D. Phần mềm soạn thảo văn bản
Câu 0095:  Phần mềm nào sau đây không phải là phần mềm diệt Virus:
A. BKAV
B. Kaspersky
C. McAfee
D. Firefox
Câu 0096:  Trong hệ điều hành Microsoft Windows, để chuyển từ định dạng File này sang định dạng File khác phát biểu nào sau đây không đúng
A. Có thể chuyển từ word sang pdf
B. Có thể chuyển từ pdf sang word
C. Có thể chuyển từ excel sang pdf
D. Có thể chuyển từ excel sang word
Câu 0097: Trong hệ điều hành Microsoft Windows, công cụ “Speech Recogition” có tính năng:
A. Ghi âm
B. Điều chỉnh Microphone
C. Ra lệnh cho máy tính bằng giọng nói
D. Chơi trò chơi
Câu 0098: Trong hệ điều hành Microsoft Windows, người ta có thể sử dụng chương trình nào như một máy tính bỏ túi:
A. Microsoft Excel 
B. Calculator
C. Microsoft Word 
D. Notepad
Câu 0099:   Trong các công cụ sau, công cụ nào không phải công cụ đa phương tiện:
A. Ghi âm
B. Nghe nhạc 
C. Xem phim
D. Soạn thảo văn bản
Câu 100: Phông chữ Arial tương ứng với bản mã nào sau đây
A. UNICODE
B. TCVN3 (ABC)
C. VNI WINDOWS 
D. VIQR
Câu 101:  Để gõ đúng chữ tiếng việt có dấu, lựa chọn nào sau đây là đúng:
A. Font chữ là Time New Roman và bảng mã là Vni-Windows
B. Font chữ là Time New Roman và bảng mã là TCVN3
C. Font chữ là Time New Roman và bảng mã là UNICODE
D. Font chữ là Time New Roman và bảng mã là VPS
Câu 102: Trong hệ điều hành Microsoft Windows, mặc định để cài Font chữ mới người ta thực hiện:
A. Vào Start -> Setting -> Control Panel -> Font
B. Vào Start -> Setting -> Control Panel -> Sau đỏ chọn Font 
C. Vào Start -> Control Panel -> Setting -> chọn Font
D. Vào Start -> Control Panel -> Appearance and Personalization -> chọn Fonts
Câu 103: Trong hệ điều hành Microsoft Windows, những phần mềm nào sau đây không phải là phần mềm gõ tiếng việt:
A. Vietkey
B. VPSkey
C. Unikey
D. Keylogger
Câu 104:  Trong soạn thảo văn bản tiếng việt, phát biểu nào sau đây về Font chữ tiếng việt là sai:
A. Trong một văn bản có thể chứa nhiều phông chữ tiếng Việt
B. Có thể chuyển đổi một văn bản từ định dạng phông tiếng việt này sang định dạng phông tiếng việt khác 
C. Cách gõ tiếng việt kiểu VNI và kiểu Telex giống nhau
D. Cách gõ tiếng việt kiểu VNI và kiểu Telex khác nhau
Câu 105:  Trong phần mềm Microsoft Word, khi chuyển một đoạn văn bản tiếng việt từ Font Vni-Time sang Time New Roman điều gì sau đây là đúng:
A. Tất cả các ký tự đều hiện đúng
B. Tất cả các ký tự đều hiện sai
C. Tất cả các ký tự tiếng Việt có dấu đều hiện sai
D. Tất cả các ký tự tiếng Việt có dấu đều hiện đúng
Câu 106: Khi gõ tiếng việt bằng phần mềm Unikey, để chuyển chế độ gõ giữa tiếng anh và tiếng việt, người ta sử dụng tổ hợp phím nào:
A. Alt +X
B. Alt + Z
C. Ctrl + Z
D. Shift + X
Câu 107:  Trong hệ điều hành Microsoft Windows, để thu nhỏ các cửa sổ ứng dụng, người ta sử dụng tổ hợp phím nào:
A. Nhấp chuột trái vào nút Close
B. Nhấp chuột trái vào nút Maximize 
C. Nhấp chuột trái vào nút Minimize
D. Nhấp chuột trái vào nút Restore Down
Câu 108:  Trong hệ điều hành Microsoft Windows,, muốn chép tập tin (File) hay thư mục (Folder), người ta sử dụng tổ hợp phím nào:
A. Ctrl + C
B. Ctrl + S
C. Alt + C
D. Alt + V
Câu 109:  Trong hệ điều hành Microsoft Windows, File nào là một File chương trình:
A. Trochoi.docx
B. Bangtinh.xlsx
C. Trochoi.spo
D. Trochoi.exe
Câu 110 : Chương trình Windows Explorer có thể:
A. Tạo file văn bản
B. Tạo hình ảnh
C. Tạo folder và tên file
D. Tạo chương trình mới
Câu 111 : Trong hệ điều hành Microsoft Windows, để quản lý thông tin lưu trữ trên đĩa, người ta có hai cấu trúc quan trọng là:
A. Thư mục và cây thư mục
B. Tập tin và thư mục
C. Đường dẫn tập tin và đường dẫn thư mục
D. Ổ đĩa tập tin
Câu 112 : Thuật ngữ File được gọi trong tiếng việt là:
A. Tập tin
B. Thông tin dữ liệu
C. Cơ sở dữ liệu
D. Thư mục
Câu 113 : Trong hệ điều hành Microsoft Windows, khi tìm kiếm các File có phần mở rộng là Doc và Xls, người ta thực hiện:
A. DOC-XLS
B. *.DOC, *.XLS
C. :.DOC, :.XLS
D. Word file, Excel file
Câu 114 : Trong Window Explorer, để lựa chọn các File và Folder không gần nhau, người ta thực hiện:
A. Nhấp chuột lên các tập tin muốn chọn
B. Nhấp chuột trên tập tin đầu, nhấn và giữ ALT, nhấp chuột trên các tập tin kế tiếp
C. Nhấp chuột trên tập tin đầu, nhấn và giữ CTRT, nhấp chuột trên các tập tin chọn khác
D. Nhấp chuột trên tập tin đầu, nhấn và giữ ALT, nhấp chuột trên các tập tin cuối
Câu 115 : Trong hệ điều hành Microsoft Windows, để thay đổi các xác lập về quy cách con số, tiền tệ… theo các địa phương khác nhau, người ta chạy chương trình:
A. Windows Explorer
B. Internet Explorer
C. Display trong Control Panel
D. Regional Settings trong Control Pannel
Câu 116 : Trong hệ điều hành Microsoft Windows, để chuyển đổi qua lại giữa các cửa sổ, người ta sử dụng tổ hợp phím nào:
A. Ctrl + Tab
B. Shift + Tab
C. Alt + Tab
D. Space + Tab
Câu 117 : Trong hệ điều hành Microsoft Windows, để thoát khỏi một chương trình người ta sử dụng tổ hợp phím nào:
A. Shift +F3
B. Alt + F4
C. Ctrl + F3
D. Alt + F2
Câu 118 : Trong Window explorer muốn cho các phần tử liên tục người ta thực hiện:
A. Click phím trái chuột phần tử đầu nhấn giữ Ctrl và click phím trái chuột phần tử cuối
B. Click phím trái chuột phần tử đầu nhấn giữ Alt và click phím trái chuột phần tử cuối
C. Click phím trái chuột phần tử đầu nhấn giữ Shift và click phím trái chuột phần tử cuối
D. Click phím trái chuột phần tử đầu nhấn giữ Tab và click phím trái chuột phần tử cuối
Câu 119 : Trong hệ điều hành Microsoft Windows, khi muốn tạo Folder tại Desktop, người ta Click phím phải chuột sau đó chọn:
A. Properties
B. New -> Folder
C. Refresh
D. Paste
Câu 120 : Trong hệ điều hành Microsoft Windows, khi muốn tạo ShortCut tại Desktop người ta Click phím phải chuột sau đó chọn:
A. New -> ShortCut
B. Refresh
C. Paste
D. Create Shortcut
Câu 121 : Trong hệ điều hành Microsoft Windows, với một thư mục (Folder) đã có trên đĩa CD, người ta có thể thực hiện:
A.  Ghi bổ sung thêm file, forder vào
B. Không thể ghi bổ sung thêm file, folder vào
C. Có thể xóa bớt file folder
D. Đổi tên file folder



MODUN 3: XỬ LÝ VĂN BẢN CƠ BẢN

Trong Microsoft Word 2010, muốn định dạng trang văn bản, người ta thực hiện:
A. Vào Page Layout → Page setup
B. Vào File → Page setup
C. Vào Home → Page setup
D. Vào View → Page setup
Trong Microsoft Word 2010, để xóa định dạng văn bản, người ta thực hiện:
A. Chọn văn bản muốn xóa, vào Home → Styles → Clear All
B. Chọn văn bản muốn xóa, vào Home → Cut
C. Chọn đoạn văn bản muốn xóa, vào Home → Change Styles
D. Chọn văn bản muốn xóa, nhấn phím Backspace
Trong Microsoft Word 2010, để định dạng một đoạn văn bản, người ta thực hiện:
A. Vào Page Layout → Magins
B. Vào Page Layout → Paragraph → Indents and spacing
C. Vào Page Layout → Orientatione → Portrait
D. Vào Page Layout → Track Changes → Change tracking Options..
Trong Microsoft Word 2010, muốn sao chép định dạng của một dòng văn bản nào đó, người ta thực hiện:
A. Vào Home → Copy
B. Vào Home → Format Painter
C. Vào Home → Paste 
D. Vào Home → Cut
Trong Microsoft Word 2010, để chuyển đổi từ kiểu chữ thường sang toàn bộ chữ in hoa, người ta thực hiện:
A. Vào Home → Change Case → UPPERCASE
B. Vào Home → Change Case → lowercase 
C. Vào Home → Change Case → Capitalize Each Word
D. Vào Home → Change Case → Sentence case 
Trong Microsoft Word 2010, trong trường hợp chưa đến lề phải nhưng muốn xuống dòng, người ta sử dụng tổ hợp phím:
A. Shift + Enter
B. Tab + Enter
C. Ctrl + Enter
D. Alt + Enter
Trong Microsoft Word 2010, để lưu văn bản, người ta sử dụng tổ hợp phím:
A. Ctrl + O
B. Ctrl + P
C. Ctrl + N
D. Ctrl + S
Trong Microsoft Word 2010, trong soạn thảo văn bản, muốn tạo một hồ sơ mới, người ta thực hiện:
A. Insert New
B. View New
C. File New
D. Edit New
Trong Microsoft Word 2010,, công việc nào sau đây không thể thực hiện được:
A. Định dạng đĩa mềm
B. Định dạng dòng văn bản
C. Nối hai tập tin văn bản thành 1 tập tin văn bản
D. Đánh số trang tự động cho văn bản
Trong Microsoft Word 2010, thao tác nào sau đây là không làm được:
A. Chèn 1 ảnh vào trong 1 ô của bảng
B. Phóng to rồi lại thu nhỏ 1 ảnh bitmap
C. Thay đổi đường kẻ liền nét thành đường gãy nét (hay còn gọi là đường nét rời)
D. Định dạng đĩa cứng
Trong Microsoft Word 2010, để tạo văn bản mới, người ta thực hiện:
A. Vào Home → New
B. Vào File → New
C. Vào View → New
D. Vào Insert → New
Phần mềm Microsoft Word 2010 là phần mềm gì:
A. Phần mềm bảng tính
B. Phần mềm quản lý
C. Phần mềm soạn thảo văn bản
D. Phần mềm hệ thống
Trong Microsoft Word 2010, có mấy cách tạo mới một văn bản:
A. 2 cách
B. 3 cách
C. 4 cách
D. 5 cách
Trong Microsoft Word 2010, để chèn một tập tin trên đĩa vào văn bản đang soạn thảo tại vị trí con trỏ, người ta thực hiện:
A. Vào Insert → Object → Text from File
B. Vào Insert → Text Box
C. Vào Insert → Quick Parts → Field
D. Vào Insert → Symbol
Trong Microsoft Word 2010, cài đặt chức năng tự động lưu văn bản sau một khoảng thời gian, người ta thực hiện:
A. Vào File → Option → Save
B. Vào File → Option → General 
C. Vào File → Save As
D. Vào File → Save
Trong Microsoft Word 2010, ddeerc hia cột cho văn bản đang soạn, người ta thực hiện:
A. Vào Page Layout → Page Setup → Orientation
B. Vào Page Layout → Page Setup → Margins 
C. Vào Page Layout → Page Setup → Columns
D. Vào Page Layout → Page Setup → Size
Trong Microsoft Word 2010, để đóng tài liệu đang mở, người ta sử dụng tổ hợp phím:
A. Ctrl + O
B. Ctrl + N
C. Ctrl + P
D. Ctrl + W
Trong Microsoft Word 2010 với Classic Menu, để thao tác với tập tin văn bản, standard là gì:
A. Thanh công cụ
B. Menu
C. Hộp thoại
D. Trang giấy
Trong Microsoft Word 2010, thay đổi màu nền cho trang, người ta thực hiện:
A. Vào Insert → Change Color
B. Vào View → Page Color
C. Vào Page Layout → Page Color
D. Vào Design → Watermark
Trong Microsoft Word 2010, trong soạn thảo văn bản, để đóng một hồ sơ đang mở, người ta thực hiện:
A. Vào File → Close
B. Vào File → Exit
C. Vào File → New
D. Vào File → Save
Trong Microsoft Word 2010, khi làm việc xong, muốn thoát khỏi, người ta thực hiện:
A. View → Exit
B. Edit → Exit
C. Window → Exit
D. File → Exit
Trong Microsoft Word 2010 với Classic Menu, thanh công cụ có chứa các hình: tờ giấy trắng, đĩa vi tính, máy in,…, được gọi là:
A. Thanh công cụ định dạng
B. Thanh công cụ chuẩn
C. Thanh công cụ vẽ
D. Thanh công cụ bảng và đường viền
Trong Microsoft Word 2010, muốn xem các trang khác nhau của một tài liệu trên một màn hình, người ta thực hiện:
A. Vào View → Arrange All
B. Vào View → Two Pages
C. Vào View → Split
D. Vào View → Switch Windows 
Trong Microsoft Word 2010, muốn nhìn thấy nhiều tài liệu đang mở trên cùng một màn hình, người ta thực hiện:
A. Vào View → Arrange All
B. Vào View → Two Pages
C. Vào View → Split
D. Vào View → Switch Windows
Trong Microsoft Word 2010, để chèn một tiêu đề đầu trang, người ta thực hiện:
A. Vào Insert → Cover Page
B. Vào Insert → Footer
C. Vào Insert → Text Box
D. Vào Insert → Header
Trong Microsoft Word 2010, muốn điền mục lục các trang của tài liệu bằng tự động, người ta thực hiện:
A. Vào References → Mark Citation
B. Vào References → Insert Caption
C. Vào References → Table of Contents
D. Vào References → Insert Footnote
Trong Microsoft Word 2010, khi làm việc xong, muốn thoát khỏi, người ta thực hiện:
A. Vào View → Exit 
B. Vào Home → Exit
C. Vào Review → Exit
D. Vào File → Exit
Trong Microsoft Word 2010, trong soạn thảo văn bản, để đóng một hồ sơ đang mở, người ta thực hiện:
A. Vào File → Close
B. Vào Home → Close
C. Vào View → Close
D. Vào Review → Close
Trong Microsoft Word 2010, muốn định dạng trang, người ta thực hiện:
A. Vào Page Layout → Page Setup
B. Vào Home → Page Setup
C. Vào File → Page Setup
D. Vào View → Page Setup
Trong Microsoft Word 2010, muốn mở một file văn bản đã có sẵn, người ta thực hiện:
A. Vào File → New
B. Vào View → Open
C. Vào File → Open
D. Vào Home → Open
Trong Microsoft Word 2010, để thay đổi đơn vị đo của thước kẻ (Ruler), người ta thực hiện:
A. Vào File → Option → Advanced
B. Vào Page Layout → Option → Advanced
C. Vào View → Option → Advanced
D. Vào Home → Option → Advanced
Trong Microsoft Word 2010, các công cụ định dang trong văn bản như: font, paragraph, copy, past, bullets and numbering…. nằm ở thanh thực đơn nào?
A. Home 
B. Insert 
C. Page Layout
D. References
Trong Microsoft Word 2010, để bật chức năng thước kẻ (Ruler), người ta thực hiện:
A. Vào References → Check vào mục Ruler
B. Vào View → Check vào mục Ruler
C. Vào Review → Check vào mục Ruler
D. Vào Home → Check vào mục Ruler
 Trong Microsoft Word 2010, để sắp xếp dữ liệu trong bảng, sau khi chọn vùng trong bảng, người ta thực hiện:
A. Vào Table Tools ~> Layout -> Sort 
B. Vào Home -> Layout -> Sort 
C. Vào View -> Layout -> Sort 
D. Vào Review -> Layout -> Sort
Trong Microsoft Word 2010, để kết thúc phiên làm việc, người ta sử dụng tổ hợp phím nào:
A. Ctrl + w
B. Ctrl + V
C.  Ctrl + U 
D. Ctrl + s
Trong Microsoft Word 2010, phát biểu nào sau đâu sai:
A. Canh lề mặc định trong văn bản mỗi khi tạo tập tin mới là canh trái
B. Khi soạn thảo, nếu hết trang thì tự động nhảy sang trang mới
C. Chỉ được phép mở một văn bản trong phiên làm việc
D. Mặc định mỗi khi khởi động, đã có một văn bản trống
Trong Microsoft Word 2010, mỗi tập tin được lưu lại sẽ có đuôi (phần mở rộng)là gì:
A. PDF
B. DOCX
C. XLS
D. DOC
Trong Microsoft Word 2010, để lưu lại tài liệu hiện tại, người ta sử dụng tổ hợp phím nào:
A. Ctrl + X
B. Ctrl + A
C. Ctrl + S
D. Ctrl + V
Trong Microsoft Word 2010, tổ hợp phím Ctrl + S được thay thế cho lệnh nào sau đây:
A. Vào File>SaveAs
B. Vào File>Save 
C. Vào File ->Open
D. Vào File -> Close
 Khi gõ tiếng việt thì sử dụng kiểu nào dễ khi nhập hia chữ a ra â, hai chữ e ra ê:
A. Telex
B. Select
C. VNI
D. Latex
Trong Microsoft Word 2010, muốn chuyển đổi giữa chế độ gõ, chế độ gõ chèn và chế độ gõ đè, người ta sử dụng phím:
A. Insert
B. Caps Lock
C. Backspace
D. End
Trong khi soạn thảo văn bản, để chuyển đổi qua lại giữa các trình ứng dụng đang được kích hoạt, người ta sử dụng tổ hợp phím nào:
A. Alt + Tab
B. Ctrl + Tab
C. Shift + Tab 
D. Ctrl + C
 Trong Microsoft Word 2010, khi muốn đặt chế độ lưu văn bản tự động sau một thời gian nhất định, người ta thực hiện:
A. Vào File -> Option -> Save
B. Vào Home > Option > Save 
C. Vào View -> Option -> Save
D. Vào Review -> Option -> Save
Trong Microsoft Word 2010, công dụng của tổ hợp phím Ctrl + O trong soạn thảo là gì:
A. Mở một hồ sơ mới
B. Đóng hồ sơ đang mở 
C. Mở một hồ sơ đã có 
D. Lưu hồ sơ vào dĩa
 Trong Microsoft Word 2010, để mửo một tài liệu đã được soạn thảo, người ta thực hiện:
A. Vào File -> Open
B. Vào Home-> Save
C. Vào Home -> Open
D.  Vào File -> Save
Trong Microsoft Word 2010, công dụng của tổ hợp phím Ctrl + S trong soạn thảo là
A. Xóa tập tin văn bản
B. Chèn kí hiệu đặc biệt
C. Lưu tập tin văn bản vào đĩa
D. Tạo tập tin văn bản mới
 Trong Microsoft Word 2010, hỗ trợ việc sao lưu văn bản đang soạn thảo thành các định dạng nào:
A. *.doc, *.txt, *.exe
B. *.doc, *.htm, *.zip
C. *.doc, *.dot, *.htm, *.txt
D. *.doc, *.avi, *.mpeg, *.dat
 Trong Microsoft Word 2010, khi sử dụng tổ hợp phím Ctrl + O người ta thực hiện:
A. Mở một tài liệu mới
B. Mở một tài liệu có sẵn trong đĩa
C. Lưu một tài liệu
D. Đóng một chương trình Microsoft Word
Trong Microsoft Word 2010, thao tác vào file -> Open, người ta thực hiện:
A. Mở một tài liệu mới
B. Mở một tài liệu có sẵn trong đĩa
C. Lưu một tài liệu
D. Đóng một chương trình Microsoft Word
 Trong Microsoft Word 2010, để lưu tập tin đang làm việc thành tập tin khác, người ta sử dụng tổ hợp phím nào:
A. Ctrl +F, gõ A 
B. Alt + F , gõ S
C. Alt + F, gõ A
D. Ctrl + F, gõ S
 Trong Microsoft Word 2010, để tạo mới một văn bản, người ta thực hiện:
A. Ctrl +O
B. Ctrl +U
C. Ctrl + S 
D. Ctrl +N
 Trong Microsoft Word 2010, để thu nhỏ phóng to cửa sổ văn bản, người ta thực hiện:
A. Bấm phím Ctrl và kéo con lăn trên chuột
B. Bấm phím Tab và kéo con lăn trên chuột
C. Bấm phím Alt và kéo con lăn trên chuột
D. Bấm phím Shift và kéo con lăn trên chuột
 Trong Microsoft Word 2010, phím nào đưa con trỏ về đầu dòng hiện hành:
A. Home
B. Ctrl + Home
C. End
D. Ctrl + Page Up
 Trong Microsoft Word 2010, để di chuyển con trỏ về cuối tài liệu, người ta sử dụng tổ hợp phim nào:
A. Ctrl + U
B. Ctrl + Page Down
C. Ctrl + M 
D. Ctrl + End
Trong Microsoft Word 2010, khi soạn thảo văn bản , nếu nhấn phím 1 khi khối văn bản đang được chọn thì điều gì xảy ra:
A. Khối văn bản đó biến mất 
B. Khối văn bản đó biến mất và thay vào đó là số 1 
C. Số 1 sẽ chén vào trước khối đang chọn
D. Số 1 sẽ chèn vào sau khối đang chọn
 Trong Microsoft Word 2010, để chọn toàn bộ nội dung, người ta sử dụng tổ hợp phím nào:
A. Shift + Ctrl + A
B. Ctrl + A 
C. Ctrl + Alt + A 
D. Shift + A
 Trong Microsoft Word 2010, để bật hộp thoại tìm kiếm , người ta sử dụng tổ hợp phím nào:
A. Shift + Ctrl + F
B. Alt + F 
C. Shift + F 
D. Ctrl + F
  Trong Microsoft Word 2010, thao tác giữ  phím Ctrl và nhấn chuột vào vị trí nào đó trong một đoạn văn bản nào đó sẽ có tác dụng gì:
A. Chọn doạn văn bản 
B. Chọn toàn bộ văn bản 
C. Chọn một câu tại vị trí con trỏ
D. Chọn một từ
Trong Microsoft Word 2010, để chọn các khối từ con trỏ về đầu tài liệu người ta sử dụng tổ hợp phím nào:
A. Ctrl + Home
B. Ctrl + End
C. Ctrl + Page Up
D. Ctrl + Shift + Home
 Trong Microsoft Word 2010, để dán một đoạn văn bản vưa Copy vào sau vị trí con trỏ, người ta sử dụng tổ hợp phím nào:
A. Ctrl + w
B. Ctrl + V 
C. Alt + w 
D. Shift + w
Trong Microsoft Word 2010, để chọn (bôi đen) từ con trỏ về cuối dòng, người ta sử dụng tổ hợp phím nào:
A. Alt+F8
B. Ctrl + End 
C. Shift + End 
D. Alt + A
Trong Microsoft Word 2010,  phím nào để xóa kí tự đứng trước con trỏ:
A. Page Down
B. Delele
C. Page Up 
D. Backspace
Trong Microsoft Word 2010,  để chèn một biểu thức tính toán người ta thực hiện:
A. Vào Insert -> Symbol
B. Vào Insert -> Shapes 
C. Vào Insert -> Picture 
D. Vào Insert -> Equation
Trong Microsoft Word 2010,  để tìm kiếm trong văn bản, người ta sử dụng tổ hợp phím nào:
A. Ctrl + E
B. Ctrl + T 
C. Ctrl + F 
D. Ctrl + H
Trong Microsoft Word 2010,  để tìm kiếm và thay thế từ đóng bằng từ khác trong văn bản người ta sử dụng tổ hợp phím nào:
A. Ctrl + E
B. Ctrl+T
C. Ctrl + F
D. Ctrl + H
Trong Microsoft Word 2010,  sau khi sử dụng chức năng undo (Ctrl + Z) để quay lại bước trước khi nhấn undo, người ta sử dụng tổ hợp phím nào:
A. Ctrl + M
B. Ctrl + Y 
C. Ctrl + W 
D. Ctrl + J
Trong Microsoft Word 2010, để xóa một Comment trong văn bản, người ta sử dụng tổ hợp phím nào:
A. Chọn comment cần xóa, vào View -> Accept
B. Chọn comment càn xóa, vào View -> Delete 
C. Chọn comment cần xóa. vào Review -> Accept 
D. Chọn comment can xóa, vào Review -> Delete
 Trong Microsoft Word 2010, công dụng của tổ hợp phím Ctrl +F trong soạn thảo là gì:
A. Tạo tập tin văn bản mới
B. Lưu tập tin văn bản vào đĩa
C. Chức năng tìm kiếm trong soạn thảo 
D. Định dạng trang
Trong Microsoft Word 2010, khi đang soạn thảo văn bản mà muốn phục hồi thao tác vừa thực hiện, người ta sử dụng tổ hợp phím nào:
A. Ctrl + z
B. Ctrl + X 
C. Ctrl + V 
D. Ctrl + Y
 Trong Microsoft Word 2010,  khi đang soạn thảo văn bản muốn chèn các kí tự đặc biệt vào văn bản người ta thực hiện:
A. Vào View -> Symbol
B. Vào Home-> Symbol
C. Vào File -> Symbol
D. Vào Insert -> Symbol
 Trong Microsoft Word 2010, khi soạn thảo văn bản, nếu kết thực một đoạn (Paragraph) và muốn sang một đoạn mới người ta thực hiện:
A. Bấm tổ hợp phím Ctrl + Enter
B. Bấm phím Enter
C. Bấm tổ hợp phím Shift + Enter 
D. Bấm tổ hợp phím Alt + Enter
Trong Microsoft Word 2010, nút Format Painter (có hình chổi quét) trên thanh công cụ Home có chức năng nào:
A. Đánh dấu văn bản
B. Sao chép định dạng kí tự 
C. Thay đổi nền văn bản
D. In đậm kí tự
 Trong Microsoft Word 2010, khi đang soạn thảo văn bản, tổ hợp phím Ctrl + V thường được sử dụng để;
A. Cắt một doạn văn bản
B. Dán một đoạn văn bản từ Clipboard 
C. Sao chép một đoạn văn bản
D. Cắt và sao chép một đoạn văn bản
 Trong Microsoft Word 2010,  đưa con trỏ về cuối dòng hiện tại người ta nhấn phím:
A. Enter 
B. End 
C. Home
D. Ctrl+End
Trong Microsoft Word 2010, để chèn kí tự đặc biệt như €,£… người ta thực hiện:
A. Vào Insert -> Picture
B. Vào Insert -> Symbol 
C. Vào Insert -> Object
D. Vào Tnsert -> Chart
Trong Microsoft Word 2010, khi đang soạn thảo văn bản, muốn phục hồi thao tác vừa thực hiện người ta thực hiện:
A. [bookmark: bookmark5]Ctrl + z
B. Alt + z 
C. Shift + Z 
D. Ctrl + Alt + z
 Trong Microsoft Word 2010, công dụng của tổ hợp phím Ctrl + H khi đang soạn thảo văn bản:
A. Tạo tập tin văn bản mới
B. Chức năng thay thế trong soạn thảo 
C. Định dạng chữ hoa
D. I.ưu tập tin văn bản vào đĩa
Trong Microsoft Word 2010, để sao chéo một đoạn văn bản vào Clipboard, sau khi đánh dấu đoạn văn bản, người ta thực hiện:
A. Vào File -> Copy
B. Vào Home -> Copy 
C. Vào View -> Copy 
D. Vào Insert -> Copv
 Trong Microsoft Word 2010, để chọn toàn bộ văn bản người ta sử dụng tổ hợp phím nào:
A. Alt + Shift + F
B. Shift + A 
C. Ctrl + A 
D. Alt + A
 Trong Microsoft Word 2010, để ngay lập tức đưa con trỏ về đầu dòng đầu tiên của văn bản, người ta sử dụng tổ hợp phím nào:
A. Shift + Home	 
B. Alt + Home 
C. Ctrl + Home 
D. Ctrl + Alt + Home
 Trong Microsoft Word 2010, muốn cắt một khối văn bản, người ta thực hiện:
A. Vào Home -> Copy
B. Vào Home -> Replace 
C. Vào Home -> Paste
D. Vào Home -> Cut
 Trong Microsoft Word 2010, phím Delete có chức năng:
A. Xóa ký tự phía sau con trỏ
B. Xóa ký tự phía trước con trỏ 
C. Lùi văn bản vào với một khoảng cách cố định 
D. Di chuyền con trỏ về đầu dòng
Trong Microsoft Word 2010, để thay thế một cụm từ người ta thực hiện:
A. Vào Home -> Go to
B. Vào Home -> Find 
C. Vào Home ~> Paste 
D. Vào Home -> Replace
 Trong Microsoft Word 2010, tổ hợp phím Ctrl + Y thực hiện việc nào:
A. Hủy bỏ thao tác vừa thực hiện
B. Hủy bỏ thao tác vừa xoá
C. Thực hiện lại thao tác vừa thực hiện
D. Khôi phục thao tác vừa hủy bò
Trong Microsoft Word 2010, để chọn khối thay cho dùng chuột, người ta thực hiện:
A. Alt
B. Ctrl 
C. Shift
D. Không sử dụng bàn phím để chọn dược
 Trong Microsoft Word 2010, tổ hợp phím Ctrl + End thực hiện điều gì:
A. Đặt con trò văn bản đến cuối từ hiện tại
B. Đặt con trỏ văn bản đến cuối đoạn hiện tại.
C. Đặt con trỏ văn bản đến cuối dòng hiện tại
D. Đặt con trỏ văn bản đến cuối văn bản
 Trong Microsoft Word 2010, để thay thế từ hay cụm từ người ta thực hiện:
A. Lệnh Edit -> Go to
B. Lệnh Edit -> Find 
C. Lệnh Edit -> Search
D. Lệnh Edit -> Replace
 Trong Microsoft Word 2010, để thay thế cụm từ, người ta sử dụng tổ hợp phím nào:
A. Shift + Alt + H
B. Shift + H 
C. Alt + H 
D. Ctrl + H
 Trong Microsoft Word 2010, muốn sử dụng chức năng sửa lỗi và gõ tắt người ta thực hiện:
A. Vào File -> Options -> Proofing -> AutoCorrect Options 
B. Vào Home -> Options -> Proofing ~> AutoCorrect Options 
C. Vào View -> Options -> Proofing -> AutoCorrect Options
D. Vào Review -> Options -> Proofing -> AutoCorrect Options
 Trong Microsoft Word 2010, để gạch chân một đoạn văn bản đang chọn với nét đôi, người ta sử dụng tổ hợp phím nào:
A. [bookmark: bookmark7][bookmark: bookmark8]Ctrl + Shift + D
B. [bookmark: bookmark9]Ctrl + Shift + U
C. Ctrl + U
D. Ctrl + Shift + A
 Trong Microsoft Word 2010, để gạch chân một đoạn văn bản đang chọn, người ta sử dụng tổ hợp phím nào: 
A. Ctrl + I
B. Ctrl + U 
C. Ctrl + D
D. Ctrl + E
Trong Microsoft Word 2010, để tăng cỡ chữ cho nội dung văn bản, người ta sử dụng tổ hợp phím nào:
A. Shift +]
B. Ctrl + [
C. Ctrl +]
D. Shift + [
Trong Microsoft Word 2010, để giảm cỡ chữ cho nội dung văn bản, người ta sử dụng tổ hợp phím nào:
A. Shift + ]
B. Ctrl + [ 
C. Ctrl +] 
D. Shift + [
Trong Microsoft Word 2010, để gạch chân một đoạn văn bản đang chọn nét đơn, người ta sử dụng tổ hợp phím nào:
A. [bookmark: bookmark10]Ctrl + U
B. [bookmark: bookmark11]Shift + Alt + u
C. Shift + u
D. Alt + u
Trong Microsoft Word 2010, để chèn một chữ nghệ thuật (Word Art) vào văn bản, người ta thực hiện:
A. Vào Insert -> Picture
B. Vào Insert -> Clip Art
C. Vào Insert -> WordArt 
D. Vào Insert -> Equation
Trong Microsoft Word 2010, để hủy bỏ chữ đầu đoạn (Dropcap) đã tạo của đoạn văn bản, người ta thực hiện:
A. Vào Home -> Dropcap -> None
B. Vào Insert -> Dropcap -> None
C. Vào Insert -> Dropcap -> Dropped 
D. Vào Home -> Dropcap -> Dropped
Trong Microsoft Word 2010, để viết hao các ký tự đã chọn, người ta sử dụng tổ hợp phím nào:
A. [bookmark: bookmark12]Ctrl + F2
B. [bookmark: bookmark13]Ctrl + F3 
C. Shift + F3 
D. Alt + F2
Trong Microsoft Word 2010, để thay đổi màu chữ đang bôi đen, người ta thực hiện:
A. [bookmark: bookmark16]Vào Home -> Font Color
B. Vào File -> Font Color 
C. Vào View -> Font Color
D. Vào Insert -> Font Color
 Trong Microsoft Word 2010, khi đang soạn thảo văn bản, muốn tạo ký tự to đầu đoạn, người ta thực hiện:
A. Vào Insert -> Dropcap...
B. Vào Home -> Dropcap… 
C. Vào View -> Dropcap...
D. Vào File -> Dropcap…
 Trong Microsoft Word 2010, khi lựa chọn gõ văn bản với Font Unicode những Font nào sau đây có thể hiển thị tiếng Việt:
A. . Vn Times ,. Vn Arial,. Vn Courier
B. . Vn Times, Times New Roman, Arial 
C.  .VNI times, Arial,. Vn Avant
D. Tahoma, Verdana, Times new Roman
Trong Microsoft Word 2010, khi đang soạn thảo văn bản, muốn tạo ký tự to đầu đoạn, người ta thực hiện:
A. Vào insert -> Picture...
B. Vào Insert -> Dropcap... 
C. Vào insert -> SmartArt..
D. Vào Insert -> Text Box..
 Trong Microsoft Word 2010, người ta vào Home -> Font để thực hiện:
A. Tạo bảng
B. Định dạng kí tự 
C. Chèn hình ảnh 
D. Chia cột
 Trong Microsoft Word 2010, để tăng cỡ chữ cho nội dung văn bản, người ta sử dụng tổ hợp phím nào:
A. Shift + Alt + ]
B. Shift +]
C. Alt + ]
D. Ctrl + ]
 Trong Microsoft Word 2010, để giảm cỡ chữ cho nội dung văn bản, người ta sử dụng tổ hợp phím nào:
A. Shift + Alt + [
B. Shift + [
C. Alt + [
D. Ctrl + [
 Trong Microsoft Word 2010, để thay đổi kiểu font chữ, người ta thực hiện:
A. Ctrl + Shift + u
B. Ctrl + Shift + A 
C. Ctrl + Shift + F 
D. Ctrl + Shift + M
Trong Microsoft Word 2010, để định dạng chữ đậm , người ta sử dụng tổ hợp phím nào:
A. [bookmark: bookmark19]Ctrl + E
B. Ctrl + B 
C. Ctrl + I
D. Ctrl + u
Trong Microsoft Word 2010, để thay đổi cỡ chữ,người ta sử dụng tổ hợp phím Ctrl +  Shift + F và chọn cỡ chữ trong cửa sổ sau:
A. Advanced
B. Font 
C. Alignment 
D. Size
 Trong Microsoft Word 2010, để chia cột cho đoạn văn bản, sau khi chọn đoạn văn bản, người ta thực hiện:
A. Vào Page Layout -> Columns
B. Vào Home -> Columns 
C. Vào View -> Columns
D. Vào File -> Columns
 Trong Microsoft Word 2010, cho mục nào trong thanh công cụ Home cho phép người dùng có thể thay đổi khoảng cách đoạn văn bản:
A. Format Painter
B. Line and Paragraph spacing
C. Change Styles 
D. Columns
 Trong Microsoft Word 2010, để canh giữa đoạn văn bản đã bôi đen, người ta sử dụng tổ hợp phím nào:
A. Ctrl + o
B. Ctrl + p 
C. Ctrl + N 
D. Ctrl +E
 Trong Microsoft Word 2010, để canh thẳng lề phải cho đoạn văn bản bôi đen,người ta sử dụng tổ hợp phím nào:
A. Ctrl + S
B. Ctrl +L
C. Ctrl + R 
D. Ctrl +E
Trong Microsoft Word 2010, để canh thẳng lề trái cho đoạn văn bản bôi đen,người ta sử dụng tổ hợp phím nào:
A. Ctrl + L
B. Ctrl +O
C. Ctrl + P 
D. Ctrl +N
Trong Microsoft Word 2010, khi soạn thảo muốn trình bày văn bản dạng cột, người ta thực hiện:
A. Insert Column
B. View Column 
C. Format Column
D. Table Column
Trong Microsoft Word 2010, để canh thẳng lề trái cho đoạn văn bản bôi đen,người ta sử dụng tổ hợp phím nào:
A. Centimeters 
B. Đơn vị đo bắt buộc là Inches
C. Đơn vị đo bắt buộc là Points
D. Đơn vị đo bắt buộc là Picas
 Trong Microsoft Word 2010, để xóa tất cả các định dang đoạn văn bản, người ta sử dụng tổ hợp phím nào:
A. Ctrl + Q
B. Ctrl +z
C. Ctrl + Y 
D. Ctrl + R
Trong Microsoft Word 2010, phím chức năng tab có tác dụng gì:
A. Di chuyển con trỏ về đầu dòng.
B. Xóa ký tự phía trước con trỏ 
C. Lùi văn bản vào với một khoảng cách cố định
D. Chuvển con trỏ xuống phía dưới 1 trang
 Trong Microsoft Word 2010, Paragraph có chức năng gì:
A. Bôi đen đoạn văn bản cẩn định dạng
B. Mở hộp thoại định dạng Font chữ.
C. Điều chỉnh khoảng cách giữa các đoạn, các dòng trên văn bản.
D. Gạch chân dưới chân các ký tư
 Trong Microsoft Word 2010, tổ hợp phím Ctrl +L thực hiện điều gì:
A. Căn đều hai bên.
B. Căn lề giữa 
C. Căn lề trái
D. Căn lề phải
 Trong Microsoft Word 2010, để căn lề giữa các dòng chữ, người ta sử dụng tổ hợp phím nào:
A. Ctrl + E
B. Ctrl + F
C. Ctrl + R
D. Ctrl + L
 Trong Microsoft Word 2010, để chèn ký tự Symbol vào văn bản, người ta thực hiện:
A. Vào View -> Symbol -> Chọn biểu tượng cần chèn -> chọn Insert -> Close.
B. Vào View -> Symbol -> Chọn biểu tượng cần chèn -> chọn Insert -> Open 
C. Vào Insert -> Symbol -> Chọn biểu tượng cần chèn -> chọn Insert -> Close
D. Vào Insert -> Symbol -> Chọn biểu tưọms cẩn chẽn -> chọn Insert -> Open
Trong Microsoft Word 2010, để đánh số thứ tự các đoạn văn bản, người ta thực hiện:
A. View - Bullets and Numbering.. .
B. Edit -> Bullets and Numbering. .
C. Format - Bullets and Numbering....
D. Insert -> Bullets and Numbering..
 Trong Microsoft Word 2010, hộp thoại Paragraph thông báo Indentation Left: 3cm điều này có nghĩa là :
A. Tất cả các dòng trong đoạn thụt vào 3cm
B. Dòng đầu tiên của đoạn thụt vào 3cm
C. Từ dòng thứ 2 trở đi thụt vào 3cm
D. Lề giấy đã chừa là 3cm
 Trong Microsoft Word 2010, để định dạng lại cho kí tự người ta thực hiện:
A. Vào Home -> Paragraph
B. Vào Home -> Style 
C. Vào Format -> AutoFormat 
D. Vào Format -> Font
 Trong Microsoft Word 2010, trong bảng Table để chèn thêm một dòng bên dưới dòng văn bản, người ta vào công cụ Layout rồi chọn nút lệnh nào:
A. Insert Above
B. Insert Below
C. Rows Below 
D. Insert Right
 Trong Microsoft Word 2010, sau khi bôi đen toàn bộ bảng, nếu nhấn phím Delete thì điều gì sẽ xảy ra:
A. [bookmark: bookmark23]Không có tác dụng gì
B. Xóa toàn bộ nội dung và bảng biểu 
C. Xóa bảng, không xóa nội dung
D. Xóa toàn bộ nội dung trong bảng, không xóa bảng
 Trong Microsoft Word 2010, để xóa toàn bộ định dạng kiểu chữ của văn bản đang chọn, người ta sử dụng tổ hợp phím nào:
A. Ctrl + Space
B. Ctrl + Delete 
C. Ctrl + Enter 
D. Shift + Space
 Trong Microsoft Word 2010, muốn tách bảng người ta thực hiện:
A. Vào Layout -> Split Cells
B. Vào Layout -> split Table
C. Vào Layout -> Merge Cells 
D. Vào Layout -> Insert Below
 Trong Microsoft Word 2010, muốn tách các dòng trong bảng người ta thực hiện:
A. Vào Layout -> Split Cells 
B. Vào Layout -> Split Table 
C. Vào Layout -> Merge Cells
D. Vào Layout -> Insert Below
 Trong Microsoft Word 2010, để chọn một dòng trong ca một bảng biểu người ta thực hiện:
A. Nhấn đúp chuột vào vị trí bất kỳ của bảng đó
B. Nhấn chuột vào phía ngoài bên trái của dòng đó 
C. Nhấn chuột 3 lẩn vào một vị trí bất kỳ trong bảng 
D. Nhấn chuột vào vị trí bất kỳ của bảng đó
 Trong Microsoft Word 2010, muốn tạo một bảng người ta thực hiện:
A. Vào Insert -> Table -> Table
B. Vào Home -> Insert -> Table 
C. Vào Home -> Insert
D. Vào Insert -> Table
 Trong Microsoft Word 2010, khi di chuyển con trỏ trong bảng, tổ hợp phím  Shift + Tab thực hiện điều gì:
A. Di chuyến con trỏ đến ô liền bên trái
B. Di chuyên con trỏ đến hàng trên 
C. Thêm 1 tab vào ô
D. Di chuyển con trỏ đến ô liền bên phải
 Trong Microsoft Word 2010, sau khi chèn một bảng biểu vào văn bản để bảng này có đường kẻ đậm người ta thực hiện:
A. Nhấn phím chuột phải -> Bullets and Numbering
B. Nhấn phím chuột phải -> Insert Caption 
C. Nhấn phún chuột phải -> Draw Table
D. Nhấn phím chuột phải -> Borders and Shading
 Trong Microsoft Word 2010, định dạng khung và màu nền bảng bật hộp thoại nào:
A. Borders and Shading
B. Bullets and Numbering 
C. Page Border 
D. Tab Stop Position
 Trong Microsoft Word 2010, để sắp xếp các dữ liệu cho một bảng, người ta thực hiện:
A. Vào Layout -> Fornula
B. Vào Layouts Sum
C. Vào Layout -> Formula 
D. Vào Layout -> Sort
 Trong Microsoft Word 2010, khi con trỏ ở cuối cùng trong bảng, người ta nhấn phím tab thực hiện:
A. Cho bảng thêm một dòng mới
B. Con trỏ sẽ nhảy ra đoạn văn bên dưới bảng 
C. Con trỏ đứng yên vì đã hết bảng
D. Con trỏ nhảy về ô đầu tiên của bảng
 Trong Microsoft Word 2010, một văn bản có rất nhiều hình vẽ được tạo ra, mỗi lần nhấn chuột trái lên trên một hình nào đó thì chỉ chọn được hình đó, để chọn được nhiều hình thì người ta nhấn giữ thêm phím nào để chọn:
A. Enter 
B. Shift
C. Alt 
D. Tab
Trong Microsoft Word 2010, để chèn hình ảnh từ bên ngoài vào văn bản, người ta thực hiện:
A. Vào Insert -> Smart Art
B. Vào insert -> Clip Art
C. Vào Insert -> Picture
D. Vào Insert -> Shape
 Trong Microsoft Word 2010, thao tác nhấn giữ phím Ctrl trong khi rê chuột hình vẽ sẽ có tác dụng gì:
A. Sao chép đối tượng
B. Di chuyển đối tượng
C. Xoay đối tượng
D. Thay đổi kích thước của đối tượng
 Trong Microsoft Word 2010, đè chèn các hình đơn giản như hình chữ nhật, tròn, Elip, tam giác,…người ta thực hiện: 
A. [bookmark: bookmark28][bookmark: bookmark29]Vào insert -> Shapes -> chọn hình cần vẽ
B. Vào Insert -> Text Box
C. Vào insert -> Screenshot 
D. Vào insert -> Smart Art
 Trong Microsoft Word 2010, muốn chọn nhiều hình vẽ đồng thời, người ta thực hiện:
A. Nhấn phím chuột trái ở vùng trống và rê ngang qua các đối tượng cần chọn
B. Nhấn giữ phím Shift và nhấn phím chuột trái lên các đối tượng muốn chọn
C. Nhấn giữ phím Alt và nhấn phím chuột trái lên các đối tượng muốn chọn
D. Vào Edit -> Select All AutoShape
 Trong Microsoft Word 2010, để chèn hình từ thư viện word có sẵn vào văn bản, người ta thực hiện: 
A. Vào Insert -> Picture
B. Vào Insert -> Smart Art 
C. Vào Insert -> ClipArt
D. Vào insert -> Screenshot
 Trong Microsoft Word 2010, để chèn một biểu đồ, người ta thực hiện: 
A. Vào Insert -> Smart Art
B. Vào Insert -> Picture 
C. Vào Insert -> Shapes
D. Vào Insert -> Chart
 Trong Microsoft Word 2010, để chèn một hình ảnh từ một thư mục, người ta thực hiện:
A. Vào insert -> Symbol
B. Vào Insert -> Picture 
C. Vào Insert -> Object
D. Vào Insert -> Photo
 Trong Microsoft Word 2010, muốn tạo nét đậm cho textbox, trong hộp thoại Format Shape, người ta thực hiện:
A. Chọn Fill
B. Chọn Line Color
C. Chọn Text Box 
D. Chọn Line Style
 Trong Microsoft Word 2010, để thay đổi kích thước Font chữ, trong thanh công cụ Home, người ta thực hiện:
A. Kích vào mũi tên phía bên cạnh kích thước font chữ
B. Kích vào mũi tên phía bên cạnh nút Text Effects
C. Kích vào mũi tên phía bên cạnh nút Text Highlight Color
D. Kích vào mũi tên phía bên cạnh nút Font Color
 Trong Microsoft Word 2010, khi soạn thảo văn bản, muốn đánh số trang cho văn bản, người ta thực hiện:
A. Vào insert -> Page Numbers
B. [bookmark: bookmark32]Vào View -> Page Numbers
C. Vào Home -> Page Numbers
D. Vào File -> Page Numbers
 Trong Microsoft Word 2010, Footnote dùng để chú thích các thuật ngữ vậy Footnote được trình bày ở vị trí nào:
A. Cuối từ cần chú thích
B. Cuối trang 
C. Cuối văn bản
D. Cuối Paragraph
 Trong Microsoft Word 2010, để thực hiện ngắt trang cho văn bản, người ta sử dụng tổ hợp phím nào:
A. Ctrl + ESC
B. Ctrl + s 
C. Ctrl + Space 
D. Ctrl + Enter
 Trong Microsoft Word 2010, để đặt lề giấy cho văn bản đang soạn thảo, người ta thực hiện:
A. [bookmark: bookmark36]Vào Page Layout -> Orientation
B. Vào Page Layout -> Size
C. Vào Page Layout -> Margins
D. Vào Page Layout -> Columns
Trong Microsoft Word 2010, để chèn một tiêu đề ở lề trên văn bản đang mở, người ta thực hiện:
A. [bookmark: bookmark37]Vào Insert -> Header -> chọn một mẫu tiêu đề
B. Vào Insert -> Footer -> chọn một mẫu tiêu đề 
C. Vào insert -> Header -> Remove Header
D. Vào Insert -> Footer -> Remove Footer
 Trong Microsoft Word 2010, để chèn một tiêu đề vào lề dưới văn bản đang mở, người ta thực hiện:
A. [bookmark: bookmark40][bookmark: bookmark41]Vào Insert -> Header -> chọn một mẫu tiêu đề
B. Vào Insert -> Footer -> chọn một mẫu tiêu đề 
C. Vào Insert -> Header -> Remove Header 
D. Vào Insert -> Footer -> Remove Footer
 Trong Microsoft Word 2010, để xóa một tiêu đề ở lề trên văn bản đang mở, người ta thực hiện:
A. Vào insert -> Header-> chọn một mẫu tiêu đề 
B. Vào insert -> Footer -> chọn một mẫn tiêu đề 
C. Vào Insert -> Header -> Remove Header 
D. Vào insert -> Footer-> Remove Footer 
 Trong Microsoft Word 2010, để xóa một tiêu đề ở lề dưới văn bản đang mở, người ta thực hiện: 
A. Vào Insert -> Header -> chọn một mẫu tiêu đề
B. Vào Insert -> Footer -> chọn một mẫu tiêu đề
C. Vào insert -> Header -> Remove Header
D. Vào Insert -> Footer -> Remove Footer
 Trong Microsoft Word 2010, để ngắt trang người ta đang chọn:
A. Vào Home -> Page break 
B. Vào File -> Page break
C. Vào View -> Page break
D. Vào Insert -> Page break
 Trong Microsoft Word 2010, để ngắt trang bắt buộc, người ta sử dụng tổ hợp phím nào:
A. Shift + Enter 
B. Ctrl + Shift + Enter 
C. [bookmark: bookmark43]Ctrl + Enter
D. Alt + Enter
 Trong Microsoft Word 2010, để định dang trang, người ta thực hiện trong thanh công cụ:
A. Page Layout
B.  Home
C. Review
D. View
 Trong Microsoft Word 2010, để ra lệnh in, người ta sử dụng tổ hợp phím nào:
A. Ctrl + N
B. Ctrl + s 
C. Ctrl + u
D. Ctrl + p
 Trong Microsoft Word 2010, người ta sử dụng tổ hợp phím Ctrl + P để thực hiện điều gì:
A. In ra máy in
B. Xem trước khi Internet Explore
C. Xóa nội dung
D. Chép nội dung
 Trong Microsoft Word 2010, để xem văn bản trước khi in, người ta sử dụng tổ hợp phím nào:
A. Ctrl + F10
B. Ctrl + F2 
C. Ctrl + F4 
D. Ctrl + F6
 Trong Microsoft Word 2010, muốn in các trang chẵn, các trang lẻ trước thì kích chuột vào đâu:
A. File -> Page Seup chọn mục LayOut 
B. File -> Print...chọn mục Print
C.  File -> Print Print View mục biêu tượng máy in
D. Chọn Option tử thực đcm Tools -> Print
 Trong Microsoft Word 2010, người ta sử dụng tổ hợp phím Ctrl +F2 để thực hiện:
A. In văn bản . 
B. Xem trước khi in 
C. Sao chép văn bản 
D. Di chuyển văn bản
  Trong Microsoft Word 2010, để in một trang hiện hành, người ta thực hiện:
A. Vào File -> Print -> Print All Pages . 
B. Vào File -> Print -> Print Current Page . 
C. Vào Home -> Print -> Print All Pages . 
D. Vào Home -> Print -> Print Current Page
 Trong Microsoft Word 2010, để in từ trang 2 đến trang 10, người ta thực hiện:
A. Vào File -> Print -> Pages nhập 2-10 . 
B. Vào File -> Print -> Pages nhập 2.10 
C. Vào File -> Print -> Pages nhập 2,10
D. Vào File -> Print -> Pages nhập 2/10
 Trong Microsoft Word 2010, để xem văn bản trước khi in, người ta thực hiện:
A. Vào File -> Print
B.  Vào Home -> Print 
C.  Vào View -> Print 
D. Vào Review -> Print
 Trong Microsoft Word 2010, để in văn bản, cách nào sau đây là sai:
A. Chọn File -> Print
B. Chọn File -> Print Preview. 
C. Nhấn nút Print trên thanh công cụ. 
D. Nhấn tổ hợp phím Ctrl + p
Trong Microsoft Word 2010, muốn định dạng lại trang giấy in, người ta thực hiện:
A. Properties
B. Page Setup 
C. Print 
D. Print Preview
 Trong Microsoft Word 2010, Rich Text Format (*.RFT) là gì:
A. Định dạng này duy trì chi có văn bản của tài liệu. 
B. Định dạng này duy trì các định dạng và văn bản của tài liệu
C. Định dạng này không duy trì các định dạng của tài liệu.
D. Định dạng nảỵ không duy trì văn bản của tài liệu
 Trong Microsoft Word 2010, để đặt mật khẩu cho tài liệu văn bản, người ta thực hiện:
A. Vào File ->Info -> Protect Document -> Encrypt with Password-> Nhập mật khẩu vào -> OK
B. Vào Home ->Info -> Protect Document -> Encrypt with Password-> Nhập mật khẩu vào -> OK
C. Vào Insert ->Info -> Protect Document -> Encrypt with Password-> Nhập mật khẩu vào -> OK
D. Vào References ->Info -> Protect Document -> Encrypt with Password-> Nhập mật khẩu vào -> OK
 Trong Microsoft Word 2010, để chọn một câu trong văn bản, người ta thực hiện:
A. Nhấn đôi phím chuột trái lên câu cần chọn
B. Giữ phím Shift và Nhấn phím chuột trái lên câu cần chọn
C. Nhấn phím chuột trái 3 lần vào lề trái của văn bản
D. Giữ phím Ctrl và Nhấn phím chuột trái lên câu cần chọn.
 Trong Microsoft Word 2010, người ta quy định thể thức văn bản là như thế nào:
A. Khổ giẩy, định lề trang văn bản, kiểu trình bày, Font chữ 
B. Là tập hợp các thành phần cấu thành văn bản, bao gồm những thành phần chung áp dụng đối với các loại văn bản và các thành phần bổ sung trong những trường hợp cụ thể
C. Là tập hợp các thành phần cấu thành văn bản, bao gồm những thành phần chung áp dụng đối với các loại văn bản 
D. Là tập hợp các thành phần các thành văn bản
 Đối với soạn thảo văn bản thì văn bản hành chính thuộc loại nào:
A. Là loại văn bản mang tính thông tin quy phạm Nhà nước, cụ thể hoá việc thi hành văn bản pháp quy, giải quyết những vụ việc cụ thể trong khâu quản lý
B. Là loại văn bản không mang tính thông tin quy phạm Nhà nước, cụ thể hóa việc thị hành văn bản pháp quy
C. Là phương tiện thể hiện các quyết định quản lý của cơ quan quản lý hành chính Nhà nước có thẩm quyền
D.  Là phương tiện quản lý của cơ quan quản lý hành chính nhà nước có thẩm quyền


MÔĐUN 4: SỬ DỤNG BẢNG TÍNH CƠ BẢN 
Câu 1:  Phần mềm Microsoft Excel dùng để làm gì:
A. Tính toán 
B. Xem phim
C. Nghe nhạc 
D. Ghi âm
Câu 2: Trong Microsoft Excel 2010, muốn kiểm tra đang sử dụng, người ta thực hiện: 
A. Vào File->Help-> Microsoft Excel Help 
B. Vào File->Help-> About Microsoft Excel 
C. Vào Home-> Help 
D. Vào View-> Guide
Câu 3: Trong Microsoft Excel 2010, muốn nhờ chương trình giúp đỡ về một vấn đề nào đó, người ta thực hiện: 
A. Vào FiIe->Help-> Microsoft Excel Help
B. Vào File->Help-> About Microsoft Excel 
C. Vào Home-> Help
D. Vào View-> Guide
Câu 4: Trong Microsoft Excel 2010, người ta sử dụng tổ hợp phím nào để hủy bỏ thao tác vừa thực hiện
A. Ctrl + s
B. Ctrl + c 
C. Ctrl + X 
D. Ctrl + z
Câu 5:  Trong Microsoft Excel 2010, người ta sử dung tổ hợp phím nào để ngay lập tức đưa con trỏ về ô đầu tiên (ô A1) của bảng tính:
A. Alt + Home
B. Ctrl + Home 
C. Shift + Home 
D. Tab + Home
Câu 6: Một trong những thuật ngữ sau không dùng để chỉ một thành phần của Microsoft Excel:
A. Work Book
B. Worksheet
C. Workdocument 
D. Workspace
Câu 7: Trong Microsoft Excel 2010, để mở một tập tin, người ta sử dụng tổ hợp phím nào: 
A. Ctrl + o
B. Alt + F 
C. Ctrl + F 
D. Alt + o
Câu 8: Trong Microsoft Excel 2010, phát biểu nào là đúng:
A. Bảng tính có thể cỏ đển 256 cột. Các cột được đánh thử tự bằng các chữ cái A,B,C.. Z,AA, AB.AC.
B. Bảng tính có thể lên đến 512 cột. Các cột được đảnh sổ thử tự từ A.B,...,Y.Z,AA, AB,AC. 
C. Bảng tính chỉ có 24 cột. Các cột được đánh số thứ tự từ A.B	,…Y,Z 
D. Bảng tính bao gồm 24 cột và 10 dòng, trong đó 24 cột tương ứng với 24 chữ cái từu dòng là 10 giá trị hiện có
Câu 9: Trong Microsoft Excel 2010, một trong các cách View sau không được hỗ trợ khi đang thao tác trên Workbook:
A. Normal View 
B. Sheet View 
C. Page Break Preview
D. Print Preview
Câu 10: Trong Microsoft Excel 2010, kết quả của công thức = MIN (2, MOD(8,5)) là:
A. 8
B. 7
C. 2
D. 5
Câu 11: Trong Microsoft Excel 2010, để bật tắt thanh công thức, người ta thực hiện: 
A. Vào View-> Formular bar
B. Vào View-> Toolbars 
C. Vào View-> Status bar
D. Vào View-> Ruler
Câu 12:  Trong Microsoft Excel 2010, để đóng bảng tính (Workbook) đang mở, cách nào sau đây không thực hiện được điều này:
A. [bookmark: bookmark48]Vào File -> Close
B. Vào File > Exit 
C. Vào File -> News
D. Nhấn chuột vào biểu tượng đóng (x) ở góc phải trên của cửa sổ
Câu 13:  Trong Microsoft Excel 2010, để chèn thêm một bảng tính (Worksheet) người ta sử dụng tổ hợp phím nào: 
A. Ctrl + Shift + F11 
B. Alt + Shift + F11. 
C. Shift + F11
D. Shift+F10
Câu 14: Tên một tập tin bảng tính Microsoft Excel thường có đuôi mở rộng là:
A. .xlsa
B. .xlsy
C. .xlsk
D. .xlsx
Câu 15:  Trong Microsoft Excel 2010, để thực hiện công việc ghi lưu nội dung của bảng tính vào máy tính người ta sử dụng tổ hợp phím nào: 
A. [bookmark: bookmark49]Ctrl + o
B. Ctrl + A
C. Shift + s 
D. Ctrl + s
Câu 16: Trong Microsoft Excel 2010, muốn lưu bảng tính hiện thời vào đĩa , người ta thực hiện: 
A. Vào Home -> Save
B. Vào Data ->Save 
C. Vào insert -> Save 
D. Vào File -> Save
Câu 17: Trong Microsoft Excel 2010, để lưu tập tin đang mở dưới một tên khác, người ta thực hiện: 
A. Vào File-> Save As
B. Vào File-> Save 
C. Vào File-> New
D. Vào Home -> Edit-> Replace
Câu 18:  Trong Microsoft Excel 2010, để tạo mới một bảng tính, người ta sử dụng tổ hợp phím nào: 
A. Shift + Ctrl + N
B. Ctrl + N 
C. Ctrl + A 
D. Ctrl + o
Câu 19:  Trong Microsoft Excel 2010, để lưu tập tin đang mở dưới một tên khác, người ta thực hiện: 
A. Save As
B. New
C. Save 
D. Replace
Câu 20:  Trong Microsoft Excel 2010, để chọn toàn bộ các ô trên bảng tính, người ta sử dụng tổ hợp phím nào:
A. Ctrl + Shift + B
B. Ctrl + c 
C. Ctrl+ A
D. Ctrl + Alt+ D
Câu 21:  Trong Microsoft Excel 2010, đê xuống dòng tỏng cùng một ô, người ta sử dụng tổ hợp phím nào:
A. Ctrl + B
B. Alt + Enter 
C. Alt + F11
D. Ctrl + D 
Câu 22: Trong Microsoft Excel 2010, để định dạng kiểu dữ liệu cho vùng được chọn, người ta thực hiện: 
A. Vào Home -> Number...
B. Vào Data -> Number...
C. Vào Insert Number...
D. Vào View ~> Number...
Câu 23: Trong Microsoft Excel 2010, khi nhập dữ liệu ngày tháng năm, nếu giá trị ngày tháng năm đó không hợp lệ thì Microsoft Excel coi đó là dữ liệu dạng nào:
A. Thời Gian
B. số 
C. Ngày Tháng Năm  
D. Chuỗi
Câu 24: Trong Microsoft Excel 2010, khi chiều dài kiểu số lớn hơn chiều rộng của ô thì sẽ hiển thị trong ô chuỗi kí tự:
A. &
B. S
C. %
D.  #
Câu 25: Trong Microsoft Excel 2010, để đang dấu bôi đen khối ô (Cell) rời rạc, người ta thực hiện: 
A. Giữ Ctrl + Nhấn chuột phải vào các ô
B. Giữ Ctrl + Nhấn chuột trái vào các ô 
C. Giữ Alt + Nhấn chuột phải vào các ô
D. Giữ Alt + Nhấn chuột trái vào các ô
Câu 26:  Trong Microsoft Excel 2010, tại ô A2 có sẵn giá trị số 10, tại ô B2 công thức = PRODUCT(A2,5) thì nhận kết quả là:
A. #VALUE!
B. 2
C. 10
D. 50
Câu 27: Trong Microsoft Excel 2010, để chọn toàn bộ trang bảng tính, người ta sử dụng tổ hợp phím nào: 
A. Ctrl + A
B. Ctrl + Alt
C. Ctrl + Alt +Space 
D. Ctrl + Alt + A
Câu 28:  Trong Microsoft Excel 2010, những kí tự nào sau đây không thuộc nhóm các ký tự kiểu số:
A. [bookmark: bookmark53]0 1 23456789 + -
B. [bookmark: bookmark55]O
C. $ ()
D. %E
Câu 29: Trong Microsoft Excel 2010, địa chỉ B$3 là địa chỉ gì:
A. Tương đối
B. Tuyệt đối 
C. Hỗn hợp 
D. Biểu diễn sai
Câu 30: Trong Microsoft Excel 2010, nếu một ô tính có kí hiệu ####,# điều đó có nghĩa:
A. Chương trình bảng tính bị nhiễm virus
B. Công thức nhập sai và Microsoft excel thông báo lỗi
C. Hàng chứa ô đó có độ cao quá thấp nên không hiển thị hết chữ số 
D. Cột chứa ô đó có độ rộng quá hẹp nên không hiển thị hết chữ số
Câu 31:  Khi nhập dữ liệu vào Microsoft Excel 2010, điều nào sau đây sai:
A. Dữ liệu kiểu số sẽ mặc nhiên căn thẳng lề trái
B. Dữ liệu kiểu kí tự sẽ mặc nhiên căn thẳng lề trái
C. Dữ liệu kiểu thời gian sẽ mặc nhiên căn thẳng lề phải
D. Dữ liệu kiểu ngày Tháng sẽ mặc nhiên căn thẳng lề phải
Câu 32:  Trong Microsoft Excel 2010, giao của một hàng và cột được gọi là gì:
A. Dữ liệu
B. Ô
C. Trường 
D. Công thức
Câu 33:  Các kiểu dữ liệu thông dụng của Excal 2010 là gì:
A. Kiểu chuỗi, kiểu văn bản, kiểu ngày tháng 
B. Kiểu số, kiểu logic, kiểu ngày tháng
C. Kiểu công thức, kiểu hàm, kiểu số, kiểu ngày tháng
D. Kiểu chuỗi, kiểu số, kiểu lôgic, kiểu ngày tháng, kiểu công thức
Câu 34:  Trong Microsoft Excel 2010, khi chiều dài dữ liệu kiểu số lớn hơn chiều rộng của ô thì ô đó sẽ hiển thị ký tự:
A. &
B. #
C. S
D. *
Câu 35:  Trong Microsoft Excel 2010, khối ô là tập hợp nhiều ô kế cận tạo thành hình chữ nhật, địa chỉ khối ô được thể hiện như câu nào đúng:
A. B1...H15
B. BI :H15 
C. B1-H15 
D. B1..H15
Câu 36:  Trong Microsoft Excel 2010, tại ô A2 có giá trị là chuối tinhoc, tại ô C2 người ta gõ công thức  = A2 thì nhận được kết quả tại ô là gì:
A. [bookmark: bookmark57]#VaIue
B. TINHOC 
C. TinHoc
D. Tinhoc
Câu 37:  Trong Microsoft Excel 2010, biểu thức : AVERAGE(4,6,7,8) + AVERAGE(4,6,7,8)*3 trả lại kết quả là bao nhiêu:
A. 6.25
B. [bookmark: bookmark59]25 
C. 8
D. 4
Câu 38:  Trong Microsoft Excel 2010, trong các dạng địa chỉ sau thì địa chỉ nào là địa chỉ tuyệt đối:
A. B$1:$10
B. $B1:$D10
C. B$1$:D$10$
D. $B$1:$D$10
Câu 39:  Trong Microsoft Excel 2010, khi muốn sẵp xếp (Sort) vùng dữ liệu đang chọn, người ta thực hiện: 
A. Vào Data -> Sort,,,
B. Vào Home -> Options
C. Vào Data -> Filter...
D. Vào Home -> Options...
Câu 40:  Trong Microsoft Excel 2010, khi vào Data -> Filter … người ta thực hiện: 
A. Xóa toàn bộ nội dung
B. Trích lọc thông tin
C. In 
D. Thay đổi phông chữ
Câu 41: Trong Microsoft Excel 2010, muốn đưa con trỏ vào ô để sửa đổi dữ liệu trong ô, người ta thực hiện: 
A. F2
B. F10
C. F3 
D. F5
Câu 42:  Trong Microsoft Excel 2010, để nhanh chóng xem các thí sinh xếp loại xuất sắc người ta bôi đen vùng chứa dữ liệu cần xem rồi người ta thực hiện: 
A. Vào menu Tools, chọn Quick view, chọn mức "xuất sắc"
B. Vào menu Data, chọn Validation 
C. Vào menu View, chọn mức "xuất sắc"
D. Vào menu Data, chọn Filter - Autofilter
Câu 43:  Trong Microsoft Excel 2010, sau khi thực hiện việc sắp xếp dữ liệu theo chiều tăng dần, thứ tứ sắp xếp nào sau đây là đúng:
A. AO10 - A100 - A011
B. A010-A011 - A100 
C. A100-A010-A011 
D. A011 - A010-A100
Câu 44:  Trong Microsoft Excel 2010, cách nào sau đây không dùng để hiệu chỉnh nội dung một ô:
A. Nhấp chọn một cell và nhấn phím F2 
B. Nhắp đúp chuột vào một cell
C. Nhấp chọn một cell và nhắn phải chuột, từ menu xổ xuống chọn Edit 
D. Chọn một cell và nhắp chuột vào nội dung tại thanh Formula Bar
Câu 45:  Trong Microsoft Excel 2010, khi đang nhập liệu và muốn xuống dòng ngay trong ô, người ta sử dụng tổ hợp phím nào: 
A. Enter 
B. Ctrl + Enter 
C. Shift + Enter 
D. Alt + Enter
Câu 46: Trong Microsoft Excel 2010, để sửa dữ liệu một ô không cần nhập lại, người ta thực hiện: 
A. Nháy chuột chọn ô tính cần sửa, rồi bẩm phím F2
B. Nháy chuột chọn ô tính cần sửa, rồi bấm phím F4
C. Nháy chuột chọn ô tính cần sửa, rồi bấm phím F10
D. Nháy chuột chọn ô tính cần sửa, rồi bấm phím F12
Câu 47:  Trong Microsoft Excel 2010, khi muốn sắp xếp dữ liệu theo danh sách giảm (tăng), người ta thực hiện: 
A. Vào Tools -> Sort
B. Vào File -> Sort
C. Vào Data -> Sort 
D. Vào Format -> Sort
Câu 48: Trong Microsoft Excel 2010, để lọc dữ liệu tự động, sau khi chọn khối cần lọc, người ta thực hiện: 
A. Vào Format -> Filter -> AutoFilter
B. Vào Insert -> Filter -> AutoFilter 
C. [bookmark: bookmark63]Vào Data -> Filter -> AutoFilter
D. Vào View -> Filter -> AutoFilter
Câu 49:  Trong Microsoft Excel 2010, để xuống dòng trong một ô, người ta sử dụng tổ hợp phím nào: 
A. Alt + Enter
B. Spacebar + Enter
C. Shift +Enter
D. Ctrl + Enter
Câu 50:  Trong Microsoft Excel 2010, muốn sắp xếp dữ liệu trên bảng tính, người ta thực hiện: 
A. Vào Data -> Sort
B. Vào View -> Sort 
C. Vào Data -> Filter 
D. Vào View -> Filter
Câu 51:  Trong Microsoft Excel 2010, để tách dữ liệu trong một ô thành hai hoặc nhiều ô, người ta thực hiện: 
A. Vào Insert -> Text to Columns..
B. Vào Home -> Text to Columns... 
C. Vào Fomulas - Text to Columns-..
D. Vào Data -> Text to Columns...
Câu 52:  Trong Microsoft Excel 2010, sau khi nhập liệu và lựa chọn vùng dữ liệu, nếu muốn điền tự động theo xu thế cấp số nhân, người ta thực hiện: 
A. [bookmark: bookmark65]V = vùng dữ liệu * cẩp số nhân
B. T = giá trị trong vùng dữ liệu * cấp sổ nhân
C. Nhấn và giữ chuột phải ở góc phải dưới vùng dữ liệu, kéo đến vị trí mong muốn rồi chọn Growth Trend
D.  Không thể điền tự động theo cấp số nhân
Câu 53: Trong Microsoft Excel 2010, khi chọn mục Edit/Paste Special chỉ mục Comments, người ta thực hiện: 
A. Chép định dạng
B. Chép giá trị trong ô 
C. Chép bề rộng ô
D. Chép ghi chú
Câu 54:  Trong Microsoft Excel 2010, để chèn thêm một dòng (Row) trên dòng hiện tại, người ta thực hiện:
A. Vào Data -> Insert -> insert Sheet Rows
B. Vào View -> insert -> insert Sheet Rows 
C. Vào Home “> Insert -> Insert Sheet Row 
D. Vào Home -> Insert -> Insert Sheet Rows 
Câu 55: Trong Microsoft Excel 2010, để chèn thêm một cột (Column) trên cột hiện tại, người ta thực hiện:
A. Vào Home -> Insert -> Insert Sheet Columns
B. Vào View -> Insert -> Insert Sheet Column 
C. Vào insert -> Insert Sheet Columns
D. Vào Data -> Insert -> insert Sheet Columns 
Câu 56: Trong Microsoft Excel 2010, muốn xóa hẳn một hàng ra khỏi trang bảng tính, khi đánh dấu chọn khối này, người ta thực hiện: 
A. Vào Home -> Delete
B. Vào Data -> Delete 
C. Table -> Delete 
D. Vào View -> Delete
Câu 57: Trong Microsoft Excel 2010, để giữ cố định hàng hoặc cột trong cửa số soạn thảo, sau khi đánh dấu hàng hoặc cột, người ta thực hiện: 
A. Vào Review -> Freeze Panes
B. Vào View -> Freeze Panes 
C. Vào Page Layout -> Freeze Panes 
D. Vào Home -> Freeze Panes
Câu 58:  Trong Microsoft Excel 2010, sau khi đã bôi đen hàng, để chèn thêm một hàng vào vị trí phía trên hàng đang chọn, người ta thực hiện: 
A. Vào insert, chọn Rows
B. Vào Insert, chọn Cells 
C. Vào insert, chọn Columns
D. Vào Insert, chọn Object
Câu 59: Trong Microsoft Excel 2010, để chèn một cột giữa cột A và B thì người ta phải chọn ô hiện hành tại một trong các cột nào:
A. Cột A
B. Cột B 
C. Cột C 
D. Cột D
Câu 60: Trong Microsoft Excel 2010, muốn xóa hẳn một hàng ra khỏi bảng tính, người ta đánh dấu chọn khối này và thực hiện:
A. Vào Table -> Delete Rows
B. Nhấn phím Delete
C. Vào Edit ->Delete
D. Vào Tools -> Delete
Câu 61: Trong Microsoft Excel 2010, để chèn một cột vào trang tính người ta thực hiện: 
A. Vào Table -> Insert Columns
B. Vào Format ->Cells -> Insert Columns 
C. Vào Table -> Insert Cells 
D. Vào Insert -> Columns
Câu 62:  Trong Microsoft Excel 2010, để chèn thêm cột người ta thực hiện: 
A. Vào Format->Columns 
B. Vào Insert-> Rows 
C. Vào lnsert-> Columns 
D. Vào lnserl-> Cells
Câu 63: Trong Microsoft Excel 2010, để có thể di chuyển từ một trang bảng tính (Sheet) này sang trang bảng tính khác, người ta sử dụng tổ hợp phím nào: 
A. Tab + Page up ; Tab + Page Down 
B. Ctrl + Page Up ; Ctrl + Page Down
C. Alt + Page Up ; Alt + Page Down
D. Shift + Page up ; Shift + Page Down
Câu 64: Trong Microsoft Excel 2010, để đổi tên một trang tính, người ta thực hiện: 
A. Nhấn đôi chuột Trái lại Sheet đó rồí đổi tên Sheet.
B. Nhấn chuột phải tại Sheet đó và chọn insert
C. Nhấn chuột phải tại sheet đó và chọn Delete
D. Không đổi dược
Câu 65: Trong Microsoft Excel 2010, để di chuyển trang bảng tính (Sheet) A2 ra trước trang tính A1, người ta thực hiện: 
A. Vào Formal -> Sheet -> Move, chọn đúng đến vị trí mong muốn
B. Chọn tab A2 và kéo đến vị trí mong muốn
C. Double tab A2 và kéo đến vị trí mong muốn
D. Vào Tools -> Sheet -> Move, và chọn đúng đến vị trí mong muốn
Câu 66: Trong Microsoft Excel 2010, tại ô D2 có công thức = B2*C2/100; người ta sao chép công thức đến ô G6 thì công thức là:
A. E7*F7/100
B. B6*C6/100 
C. E6*F6/100
D. E2*C2/100
Câu 67: Trong Microsoft Excel 2010, tại ô A1 lưu trị ngày 15/10/1970; kết quả hàm = MONTH(A1) là bao nhiêu:
A. 0
B. 15
C. 1970
D. 10
Câu 68:  Trong Microsoft Excel 2010, để tự động tính tổng của hai ô A1 và C1, người ta thực hiện: 
A. [bookmark: bookmark67][bookmark: bookmark68]Ghi công thức: =A 1 +C1
B. [bookmark: bookmark69]Ghi vào giá trị tổng hai ô đó
C. [bookmark: bookmark70]Ghi công thức: =SUM( A1&C1)
D. Ghi công thức: =SUM(A1+C1)
Câu 69: Trong Microsoft Excel 2010, người ta sử dụng hàm QUOTIEN()  để thực hiện:
A. Cho ra số dư của phép chia
B. Cho ra tích số của các số 
C. Cho ra số nguyên của phép chia 
D. Cho ra phần thập phân
Câu 70: Trong Microsoft Excel 2010, để nhập vào công thức tính toán cho một ô, người ta gõ ký tự:
A. Dấu chấm hỏi (?)
B. Dấu bằng (= )
C. Dấu hai chấm (: )
D. Dấu đô la (S)
Câu 71: Trong Microsoft Excel 2010, tại ô A2 có giá trị 0. Tại ô B2 gõ công thức =5/A2thì nhận kết quả:
A. 0
B. 5
C. #VALUE!
D. #DIV/0!
Câu 72:  Trong Microsoft Excel 2010, khi gõ công thức xong rồi nhấn Enter thì thấy hiện ra #N/A có nghĩa là:
A. Tham chiếu ô không hợp lệ
B. Giá tri tham chiểu không tồn tại 
C. Không tham chiếu đến được 
D. Tập hợp rỗng
Câu 73: Trong Microsoft Excel 2010, khi gõ công thức xong rồi nhấn Enter thì thấy hiện ra #REF có nghĩa là:
A. Tham chiếu ô không hợp lệ
B. Giá tri Tham chiếu không tồn tại 
C. Không tham chiếu đến được 
D. Tập hợp rỗng
Câu 74: Trong Microsoft Excel 2010, để lấy được chữ “học” trong chuỗi “trung tâm tin học” người ta thực hiện công thức nào:
A. MID(”Trung Tâm Tin Học”, 16,4)
B. MID(”Trung Tâm Tin Học”,16,3) 
C. RIGHT(”Trung Tâm Tin Học”,3)
D. RIGHT(TrungTâm Tin Học”,15)
Câu 75:  Trong Microsoft Excel 2010, khi lập công thức muốn làm địa chỉ tuyệt đối người ta nhấn phím:
A. F4
B. F2
C. F3
D. F1
Câu 76: Trong Microsoft Excel 2010, để nhập vào công thức tính toán cho ô, người ta gõ phím:
A. Dấu chấm hỏi (?)
B. Dấu bằng (= )
C. [bookmark: bookmark72]Dấu hai chấm (: )
D. Dấu đô la (S)
Câu 77:  Trong Microsoft Excel 2010, hàm nào dùng để chuyển chữ thường thành chữ in hoa:
A. UPPER
B. LOWER 
C. LEN 
D.  PROPER
Câu 78:  Trong Microsoft Excel 2010, hàm nào để biến kýtự đầu viết hoa:
A. TRIM
B. LOWER 
C. UPPER 
D. PROPER
Câu 79:  Trong Microsoft Excel 2010, một công thức luôn luôn bắt đầu bằng ký tự nào:
A. [bookmark: bookmark74]?
B. [bookmark: bookmark75]#
C. S
D. =
Câu 80: Trong Microsoft Excel 2010, điều kiện hàm gì được phát biểu dưới dạng phép so sánh, khi cần so sánh sự khác nhau thì người ta dùng kí hiệu gì:
A. < >
B. #
C. &
D. X
Câu 81:  Trong Microsoft Excel 2010, khi viết tên sai hàm trong tính toán, chương trình thông báo lỗi:
A. [bookmark: bookmark76]#NAME!
B. #DIV/0!
C. #VALUE!
D. #N/A!
Câu 82:  Trong Microsoft Excel 2010, tại ô A2 có giá trị chuỗi “tinhoc”. Tại ô B2 người ta gõ công thức =LEFT(A2,3) thì nhận được kết quả:
A. TIN
B. [bookmark: bookmark77]HOC
C. 3
D. Tinhoc
Câu 83:  Trong Microsoft Excel 2010, tại ô A2 có giá trị chuỗi “tinhoc”. Tại ô B2 người ta gõ công thức =A2 thì nhận được kết quả:
A. Value
B. TIN HOC 
C. TinHoc
D. Tinhoc
Câu 84: Trong Microsoft Excel 2010, tại ô A2 có giá trị là ngày 30/04/2016. Tại ô B2 người ta gõ công thức = DAY(A2) thì nhận được kết quả:
A. [bookmark: bookmark79]2,016
B. [bookmark: bookmark80]4
C. 30
D. 8
Câu 85:  Trong Microsoft Excel 2010, tại ô A2 có giá trị là ngày 30/04/2016. Tại ô B2 người ta gõ công thức = DAY(A2) + MONTH(A2)thì nhận được kết quả:
A. 34
B. 8
C. 30
D. 4
Câu 86: Trong Microsoft Excel 2010, tại ô A2 có giá trị là ngày 15/07/2016. Tại ô B2 người ta gõ công thức = DAY(A2) – MONTH(A2):
A. 6
B. [bookmark: bookmark81]7
C. [bookmark: bookmark82]8
D. 9
Câu 87:  Trong Microsoft Excel 2010, để tính bình quân cho cột tổng lương từ E6 đến E12, người ta sử dụng công thức nào:
A. =SUM(E6:E12)
B. =AVG(E6:E12)
C. =AVERAGE(E6+E12)
D. =AVERAGE(E6:E12)
Câu 88:  Trong Microsoft Excel 2010, ô C2 trong bảng chứa giá trị 54, người ta gõ vào ô C4 công thức = MOD(C2,7) thì nhận được kết quả:
A. 3
B. 4 
C. 5 
D. 6
Câu 89:  Trong Microsoft Excel 2010, hàm tìm vị thứ của một dãy số (xếp thứ hạng) là hàm:
A. COUNT
B. MIN
C. MAX 
D. RANK
Câu 90:  Trong Microsoft Excel 2010, tại ô C2 trong bảng chứa giá trị 3.12456 gõ vào ô C4 công thức =ROUND(C2,2) thì nhận được kết quả:
A. [bookmark: bookmark83]3.12
B. 03.12 
C. 3.12456 
D. 3.00
Câu 91:  Trong Microsoft Excel 2010, để tính tổng các ô từ B1 đến B4 thì công thức đúng là:
A. [bookmark: bookmark84]=sun(B1-B4)
B. =Sum(Bl:B4) 
C. =Sum(B1->B4)
D. =Sum(B1:B4)
Câu 92: Trong Microsoft Excel 2010, người ta gõ công thức = LEN(“MICROSOFT EXCEL”) thì nhận được kết quả:
A. 15
B. 18
C. 22
D. 20
Câu 93:  Trong Microsoft Excel 2010, người ta gõ công thức nào là công thức đúng cú pháp:
A. =IF(AND(1> 2,”Đúng"),1,0)
B. =IF( l>2 AND 3>4,1,0)
C. =IF(OR(l>2,”Đúng”),1,0)
D. =IF(OR(l>2,2<l),l,0)
Câu 94: Trong Microsoft Excel 2010, người ta gõ công thức nào là công thức sai cú pháp:
A. =IF( 1>2;2.3)
B. =MIN(1)
C. =MAX( 1+2.3)
D.  =SUM(A1:A10)
Câu 95:  Trong Microsoft Excel 2010, người ta gõ công thức = PROPER(“Tin học”) thì nhận được kết quả:
A. Tin Học
B. TIN Học 
C. tin học 
D. TIN học
Câu 96:  Trong Microsoft Excel 2010, người ta gõ công thức = NOT(23+12=2015) thì nhận được kết quả:
A. TRUE
B. #N/A
C. #RFF
D. FALSE
Câu 97:  Trong Microsoft Excel 2010, để tính giá trị bình quân từ ô E6 đến ô E12, người ta sử dụng công thức:
A. [bookmark: bookmark88]=SUM(E6:EI2)
B. [bookmark: bookmark89]=AVG(E6:E12)
C. [bookmark: bookmark90]=AVERAGE(E6+E12)
D. =AVERAGE(E6:E12)
Câu 98:  Trong Microsoft Excel 2010, người ta dùng hàm nào để đổi tất cả các ký tự trong chuỗi sang chữ thường:
A. Upper
B. Lower 
C. Length 
D. Text
Câu 99:  Trong Microsoft Excel 2010, công thức nào là công thức đúng cú pháp:
A. =SUM( A1 );SUM(A7)
B. =SUM(A1):SUM(A7) 
C. =SUM( A1-A7)
D. =SUM(A1:A7)
Câu 100: Trong Microsoft Excel 2010, muốn tính trung bình của hàm hay cột người ta dùng hàm nào:
A. [bookmark: bookmark91]Hàm SUM (TOTAL)/TOTAL()
B. Hàm TOTAL(SUM)/SUM() 
C. Hàm Medium()
D. Hàm Average()
Câu 101:  Trong Microsoft Excel 2010, tại ô A2 có giá trị số 25, tại ô B2 người ta gõ công thức = SQRT(A2) thì kết quả nhận được:
A. 0
B. 5 
C. #VALUE!
D. #NAME!
Câu 102:  Trong Microsoft Excel 2010, tại ô A2 có giá trị là chuỗi TINHOC. Tại ô B2 gõ công thức = RIGHT(A2,3 ) thì kết quả nhận được là:
A. 3
B. HOC
C. TIN 
D. Tinhoc
Câu 103:  Trong Microsoft Excel 2010, người ta gõ công thức = RIGHT(MID(“trung tam tin hoc”,7,3)) thì nhận được kết quả:
A. “TAM”
B. M
C. T
D. R
Câu 104: Trong Microsoft Excel 2010, tại ô A2 có chuỗi tinhoc, tại ô B2 người ta gõ công thức =VALUE(A2) thì nhận kết quả:
A. #VALUE!
B. Tinhoc 
C. TIN HOC 
D. 6
Câu 105:  Trong Microsoft Excel 2010, khi viết sai tên hàm trong tính toán, chương trình thông báo lỗi nào:
A. #NAME!
B. # VALUE! 
C. #N/A!
D. #DIV/0!
Câu 106:  Trong Microsoft Excel 2010, tại ô A2 có giá trị  là số 2008, tại ô B2 người ta gõ công thức = LEN(A2) thì nhận được kết quả:
A. #Value
B. 0
C. 4 
D. 2008
Câu 107:  Trong Microsoft Excel 2010, tại ô A2 có giá trị là chuỗi 2008, tại ô B2 người ta gõ công thức =VALUE(A2) thì nhận được kết quả:
A. #NAME!
B.  #VALUE!
C. Giá trị kiểu chuỗi 2008 
D. Giá trị kiểu số 2008
Câu 108:  Trong Microsoft Excel 2010, tại ô A2 người ta gõ vào công thức = MAX(30,10,65, 5) thì nhận được kết quả:
A. 30
B. 5
C. 65 
D. 110
Câu 109: Trong Microsoft Excel 2010, người ta sử dụng hàm nào cho phép tình tổng các trị số thỏa mãn một điều kiện cho trước:
A. SUM 
B. COUNTIF 
C. COUNT 
D. SUMIF
Câu 110:  Trong Microsoft Excel 2010, phát biểu nào sau đây sai:
A. Khi tính toán giá trị một CELL (ô) với hàm hay với biểu thức ta phải bắt đầu bằng dấu “=”
B. Tên hàm nhập bằng chữ thưởng hay chữ hoa đều có giá trị như nhau. 
C. Giữa tên hàm vả các đối số có thể chứa ký tự blank (khoảng trắng).
D. Các giá trị chuỗi ghi trực tiếp trong hàm phải dược dặt trong cặp dấu nháy kép. Ví dụ: =LEFT(ABC ,1)
Câu 111:  Trong Microsoft Excel 2010, tại ô C1 chứa giá trị chuỗi “DS1” để ô B1 chứa ký tự “S”, người ta gõ công thức:
A. = LEFT(C1,1)
B. =RIGHT(C1,2)
C. =MID(C 1,2,1)
D. =MID(C 1,2.1)
Câu 112: Trong Microsoft Excel 2010, tính giá trị lớn nhất trong các ô thuộc khối ô C12:C15, người ta gõ công thức:
A. =Max C12:C15
B. =Max(C12,C15)
C. =Max(C12:C15)
D. =Max(C12:C15)
Câu 113: Trong Microsoft Excel 2010, người ta dùng hàm nào để tính tổng các giá trị:
A. SUMIF
B. COUTIF 
C. COUNT 
D. SUM
Câu 114: Trong Microsoft Excel 2010, hàm RANK được sử dụng để:
A.  Tính trung bình
B. Sắp xếp
C. Xếp hạng
D. Tính tổng
Câu 115: Trong Microsoft Excel 2010, hàm nào được sử dụng để thực hiện dò tìm theo dòng:
A. DATE
B. HLOOKUP
C. [bookmark: bookmark94]SEEK
D. VLOOKUP
Câu 116:  Trong Microsoft Excel 2010, khi viết sai tên hàm trong tính toán, chương trình thông báo lỗi:
A. #NAME!
B. [bookmark: bookmark95]#VALUE!
C. #N/A!
D. #DIV/0!
Câu 117:  Trong Microsoft Excel 2010, tại ô A2 có giá trị số 2008, tại ô B2 người ta gõ công thức = LEN(A2) thì nhận được kết quả:
A. [bookmark: bookmark96][bookmark: bookmark97]#NAME!
B. [bookmark: bookmark98]#VALUE!
C. 0
D. 4
Câu 118:  Trong Microsoft Excel 2010, để dò tìm giá trị theo cột người ta sử dụng hàm nào :
A. Vlookup() 
B. Varpa()
C. Hlookup() 
D. Harmean()
Câu 119:  Trong Microsoft Excel 2010, tại ô A1 có giá trị 7.325, tại ô B1 người ta gõ công thức = ROUND(A1,2) thì nhận kết qủa:
A. 7.33
B. 7.00
C. 7.30
D. 7.31
Câu 120:  Trong Microsoft Excel 2010, dữ liệu các ô như sau: A1=5, A2=4, A3=9, A4=3, A5= 10, tại ô B1 người ta gõ công thức = COUNTIF(A1:A5.”>=5”) thì nhận được kết 	quả:
A. 3
B. [bookmark: bookmark101]4
C. 5
D. #VAI.UE!
Câu 121:  Trong Microsoft Excel 2010, để định dạng dữ liệu dạng số tại cột thứ n là dạng tiền tệ, tại ô đó người ta thực hiện: 
A. Nhấn chuột phải -> chọn Format Cells -> Number - > General
B. Nhấn chuột phải -> chọn Formal Cells -> Number - > Currency
C. Nhấn chuột phải -> chọn Formal Cells -> Number - > Fraction
D. Nhấn chuột phải -> chọn Format Cells -> Number - > Accouting
Câu 122:  Trong Microsoft Excel 2010, người ta gõ công thức  =INT(2.45) thì nhận được kết quả:
A. [bookmark: bookmark102]2
B. 0.45 
C. 3 
D. 2.5
Câu 123: Trong Microsoft Excel 2010, câu nào sau đây là đúng:
A. Khi nhập dữ liệu ngày tháng, bắt buộc phải nhập tháng trước
B. Khi nhập dữ liệu ngày tháng, bắt buộc phải nhập ngày trước. 
C. Khi nhập dữ liệu ngày tháng, bắt buộc phải nhập dữ liệu cho năm là 4 chữ số.
D. Khi nhập dữ liệu ngày tháng, có thể nhập ngày trước hay tháng trước tùy theo định dạng hiển thị của dữ liệu
Câu 124:  Trong Microsoft Excel 2010, để tô màu nền cho một ô (Cell), người ta chọn ô cần tô rồi thực hiện:
A. Nhấn vào biểu tượng Fill Color trên thanh công cụ Formatting
B. Chọn menu Format -> Cells, chọn Font và chọn Color
C. Nhấn vào biểu tượng Font Color trên thanh công cụ Formatting 
D. Nhấn vào biểu tượng Decrcse font size trên thanh công cụ Formatting
Câu 125:  Trong Microsoft Excel 2010, để thay đổi cỡ chữ , dạng chữ, in đậm, in nghiên, kiểu chữ… người ta thực hiện: 
A. Vào thực đơn Tools - Options - Font.
B. Vào thực dơn File -> Properties – Font
C. Vào thực đơn Format - Cells - Font.
D. Vào thực đơn Insert - Font
Câu 126: Trong Microsoft Excel 2010, khi muốn một ô có định dạng chữ nghiêng 45 độ tại ô đó, người ta thực hiện: 
A. Nhấn chuột phải -> Format Cell -> Alignment -> Wrap text, chọn 45 độ
B. Nhấn chuột phải -> Format Cell -> Alignment -> Orientation, chọn -45 độ 
C. Nhấn chuột phải -> Format Cell -> Alignment -> Orientation, chọn 45 độ
D. Nhấn chuột phải -> Format Cell -> Tab Alignment -> Wrap text, chọn -45 độ
Câu 127: Trong Microsoft Excel 2010, để canh lề trái của ô, người ta sử dụng tổ hợp phím nào: 
A. Alt + H,AL
B. Ctrl + H,AR 
C. AH + H,AR 
D. Ctrl + AR
Câu 128: Trong Microsoft Excel 2010, để tạo biểu đồ cho vùng giá trị được chọn, người ta thực hiện: 
A. Vào Tool - Chart...
B. Vào Insert -> Chart...
C. Vào View -> Chart...
D. Vào Format -> Chart...
Câu 129: Trong Microsoft Excel 2010, để biểu diễn số liệu dạng phần trăm, người ta sử dụng kiểu nào dưới đây là hợp lý nhất:
A. Biểu đồ cột đứng (Column)
B. Biểu đồ đường gấp khúc (Line)
C. Biểu đồ phân tán XY (XY Scatter)
D. Biểu đồ dạng quạt tròn (Pie)
Câu 130:  Trong Microsoft Excel 2010,  phát biểu nào sau đây về đối tượng chart là đúng:
A. Trục X còn có tên gọi là trục “Value” (giá trị) và trục Y còn có tên gọi là trục “Category” (phân loại)
B. Trục X còn có tên gọi là trục “Category” (phân loại) và trục Y còn có tên gọi là trục “Value” (giá trị)
C.  Trục X và Y đều có tên gọi là trục “Category”
D. Trục X và Y đều có tên gọi là trục “Value”
Câu 131: Trong Microsoft Excel 2010, để in một trang tính (Sheet) nằm ngang hoặc nằm thẳng đứng, người ta thực hiện: 
A. Vào Page 1 aiyout -> Margins
B. Vào Page Layout -> Size
C. Vào Page Layout -> Orientation
D. Vào Page Layout -> Background
Câu 132: Trong Microsoft Excel 2010, khi chuẩn bị in một trang tính (Sheet) ra giấy, điều gì sau đây là đúng:
A. Microsoft Excel bắt buộc phải đánh số trang ở vị trí bên phải đầu mỗi trang
B. Có thể khai báo đánh số trang in hoặc không
C. Chỉ đánh số trang in nếu bảng tính gồm nhiều trang
D. Vị trí cửa sổ trang luôn luôn ở gốc dưới bên phải
Câu 133:  Trong Microsoft Excel 2010, để in một trang tính (Sheet) được chọn, người ta thực hiện:
A. Vào View -> Print...
B. Vào Home -> Print...
C. Vào File -> Print...
D. Vào Data -> Print 
Câu 134: Trong Microsoft Excel 2010, người ta gõ công thức = SUM(4,6,-2,9,S) thì nhận được kết quả:
A. 5
B. 15
C. #Name!
D. #Value!
Câu 135: Trong Microsoft Excel 2010, để lưu một trang tính (Sheet) dưới dạng PDF, người ta thực hiện: 
A. Vào File > Save as
B. Vào File->Save
C. Vào File -> New
D. Vào File -> Open



MÔĐUN 5: SỬ DỤNG TRÌNH CHIẾU CƠ BẢN 
Câu 1:  Trong Microsoft PowerPoint 2010, muốn xóa một trang thuyết trình (Slide) người ta thực hiện: 
A. Vào Home -> Cut
B. Vào Home -> Cut 
C. Vào Review -> Cut 
D. Vào View -> Cut
Câu 2: Trong Microsoft PowerPoint 2010, ,muốn chèn thêm đoạn âm thanh vào Slide, người ta thực hiện: 
A. Vào Insert -> Audio
B. Vào Insert -> Shapes 
C. Vào Insert -> Equation 
D. Vào Insert -> Chart
Câu 3: Trong Microsoft PowerPoint 2010, để in nội dung các trang thuyết trình (Slide) ra máy in, người ta thực hiện: 
A. Vào Review -> Print
B. Vào Home -> Print 
C. Vào View -> Print
D. Vào File -> Print
Câu 4: Trong Microsoft PowerPoint 2010, để tạo hiệu ứng xuất hiện của từng trang thuyết trình (Slide), người ta thực hiện trong thanh công cụ:
A. Animations
B. Transition 
C. Home
D. View
Câu 5:  Trong Microsoft PowerPoint 2010, muốn thêm hiệu ứng Video, người ta thực hiện: 
A. Vào Insert -> Video
B. Vào View -> Video 
C. Vào Home -> Video 
D. Vào File -> Video
Câu 6: Trong Microsoft PowerPoint 2010, muốn tạo hiệu ứng cho các đối tượng trong trang thuyết trình (Slide), người ta thực hiện: 
A. Vào Animation
B. Vào Design 
C. Vào View
D. Vào Animation
Câu 7: Trong Microsoft PowerPoint 2010, để thiết lập một Slide Master, người ta thực hiện: 
A. Vào File -> Slide Master
B. Vào View -> Slide Master
C. Vào View -> Handout Master
D. Vào View -> Notes Master
Câu 8: Trong Microsoft PowerPoint 2010, để tạo HyperLink, người ta chọn Text hay đối tượng mà người ta muốn tạo Hyperlink sau đó thực hiện:
A. Vào Insert -> Hyperlink
B. Vào insert -> Action
C. Vào Home -> Hyperlink 
D. Vào Home -> Action
Câu 9:  Để bắt đầu trình diễn một trang thuyết trình Slide Show từ đầu, người ta thực hiện: 
A. Vào Slide Show -> Set Up Slide Show
B. Vào Slide Show -> From Beginning 
C. Vào Slide Show -> FromCurrent Slide 
D. Vào Slide Show-> Broadcast Slide Show
Câu 10: Trong Microsoft PowerPoint 2010, muốn đánh dấu đầu các đoạn, người ta thực hiện: 
A. Vào Home -> Bullets
B. Vào Insert -> Bullets 
C. Vào File -> Bullets 
D. Vào View -> Bullets
Câu 11: Trong Microsoft PowerPoint 2010, muốn đánh số đầu đoạn người ta thực hiện: 
A. Vào Home -> Numbering
B. Vào Insert -> Numbering 
C. Vào File -> Numbering 
D. Vào View -> Numbering
Câu 12: Trong Microsoft PowerPoint 2010, muốn chèn các trang thuyết trình (Slide) từ một tập tin khác vào tập tin đang mở, người ta thực hiện: 
A. Vào File -> Import Slide
B. Vào Home -> New Slide -> Resuse Slide 
C. Vào Insert -> Duplicate Slide 
D. Vào Home -> New Slide
Câu 13: Trong Microsoft PowerPoint 2010, để chèn biểu đồ, người ta thực hiện: 
A. Vào View ->chart... 
B. Vào Format ->chart. 
C. Vào Slide Design - Chart... 
D. Vào insert -> Chart
Câu 14: Trong Microsoft PowerPoint 2010, chế độ hiển thị (Presentation View) nào sau là đúng:
A. Normal View 
B. Slide Sorter
C. Notes Page	
D. Zoom View
Câu 15: Trong Microsoft PowerPoint 2010, muốn chèn một lý hiệu vào trang thuyết trình (Slide), người ta thực hiện: 
A. Vào Insert -> Diagram
B. Vào Insert -> Component 
C. Vào Insert -> Comment
D. Vào Insert -> Symbol
Câu 16: Trong Microsoft PowerPoint 2010,sau khi chèn một bảng biểu vào trang thuyết trình (Slide) muốn chia một ô nào đó thành 2 ô thì người ta thực hiện:
A. Kích chuột phải vào ô đó. Vào Layout -> Split Ceils
B. Kích chuột phải vào ô đó. Vào Layout -> Merge Cells
C. Kích chuột phải vào ô đó Vào Layout -> Insert Above
D. Kích chuột phải vào ô đó. Vào Layout -> Insert Below
Câu 17: Trong Microsoft PowerPoint 2010, 	với âm thanh đưa bài vào trình chiếu, người ta thực hiện: 
A. Thực hiện được chỉ khi tạo hiệu ứng dộng cho dối lượng trong slide 
B. Thực hiện dược chỉ khi tạo hiệu ứng chuyển trang giữa các slide
C. Thực hiện được cả khi tạo hiệu ứng động và hiệu ứng chuyển trang.
D. Không thực hiện được cả khi tạo hiệu ứng động và hiệu ứng chuyển trang
Câu 18: Trong Microsoft PowerPoint 2010, vào Insert -> Chart -> Column … Điều gì thực hiện:
A. Để chèn biểu đồ hình tròn
B. Để chèn biểu đồ hình cột 
C. Để chèn hình tròn
D. Đểchèn hình cột
Câu 19: Trong Microsoft PowerPoint 2010, thêm một trang thuyết trình (Slide) giống trang trước, người ta thực hiện: 
A. Ctrl + D
B. Ctrl + A
C. Ctrl + u 
D. Ctrl + c
Câu 20: Trong Microsoft PowerPoint 2010, chức năng nào cho phép thay đổi bố cục của trang thuyết trình (Slide) đã chọn:
A. Vào Home -> Layout
B. Vào Home -> New Slide 
C. Vào Home -> Reset
D. Vào Home -> Reset Layout
Câu 21: Trong Microsoft PowerPoint 2010, chức năng nào cho phép ẩn trang thuyết trình (Slide) đang chọn: 
A. Vào Slide Show -> Hide Slide
B. Vào Home -> Hide Slide
C. Vào View -> Hide Slide 
D. Vào Review -> Hide Slide
Câu 22: Trong Microsoft PowerPoint 2010, để trình chiếu từ trang thuyết trình (Slide) hiện tại, người ta sử dụng tổ hợp phím nào: 
A. Ctrl + F5
B. Alt+ F5
C. Shift+ F5 
D. F5
Câu 23: Trong Microsoft PowerPoint 2010, để chọn tất cả các trang thuyết trình (Slide) trong bài thuyết trình người ta thực hiện: 
A. Vào File -> Select All
B. Vào Home -> Select -> Select All 
C. Vào Home -> Select All
D. Vào Home -> Editing -> Select All
Câu 24: Trong Microsoft PowerPoint 2010, dùng cách nào để thay đổi bố cục của trang thuyết trình (Slide) đã chọn thành bố cục gồm tiêu đề và văn bản:
A. Vào Home -> Layout -> Title and Content
B. Vào Home -> Layout -> Title Slide 
C. Vào Home -> Layout -> Blank
D. Vào Home -> Layout -> Title Only
Câu 25: Trong Microsoft PowerPoint 2010, trước khi thoát khỏi phần mềm nếu người sử dụng chưa lưu lại tập tin thì máy tính sẽ hiển thị thông báo, để lưu lại tập tin này, ta sẽ kích chuột trái vào nút nào trong bảng thông báo:
A. Nút Yes
B. Nút No
C. Nút Cancel
D. Nút Save
Câu 26: Trong Microsoft PowerPoint 2010, khi thực hiện vào Insert -> Audio, người ta thực hiện: 
A. Chèn hình ảnh vào trang thuyết trình (slide)
B. Chèn âm thanh vào trang thuyết trình (slide) 
C. Chèn phim vào trang thuyết trình (slide)
D. Chèn ký tự vào trang thuyết trình (slide)
Câu 27:  Phần mềm Microsoft PowerPoint 2010 dùng để làm gì :
A. Lập bảng tính
B. Soạn thảo văn bản 
C. Trình chiếu văn bản 
D. Lập biểu đồ
Câu 28: Trong Microsoft PowerPoint 2010, thanh công cụ truy cập nhanh có tên là gì:
A. Quick Access Toolbar
B. Quick Toolbar Access 
C. Access Toolbar Quick 
D. Toolbar Access Quick
Câu 29: Trong Microsoft PowerPoint 2010, để chuyển sang chế độ đọc, người ta thực hiện: 
A. Vào View -> Reading Mode
B. Vào Review -> Reading Mode 
C. Vào Review -> Reading View 
D. Vào View -> Reading View
Câu 30: Trong Microsoft PowerPoint 2010, tổ hợp phím Ctrl + O tương ứng với lệnh nào sau đây:
A. Vào Design -> Page setup
B. Vào Home -> Quick Styles 
C. Vào View -> Zoom
D. Vào File -> Exit
Câu 31: Trong Microsoft PowerPoint 2010, muốn mở tập tin đã tồn tại trên đĩa, người ta thực hiện: 
A. Vào File -> Open
B. Vào File -> New 
C. Vào File -> Save
D. Vào File -> Save As
Câu 32: Trong Microsoft PowerPoint 2010, khi thực hiện vào File -> Open, người ta thực hiện: 
A. Mở một Presentation đã có trên đĩa
B. Tạo mới một Presentation để thiết kế bài trình diễn 
C. Lưu lại Presentation đang thiết kế 
D. Lưu Presentation đang thieté kế với một tên khác
Câu 33: Trong Microsoft PowerPoint 2010, muốn mở tập tin đã tồn tại trên đĩa, người ta sử dụng tổ hợp phím nào: 
A. Ctrl + o
B. Ctrl + N 
C. Ctrl+ S 
D. Ctrl + c
Câu 34: Trong Microsoft PowerPoint 2010, tên một tập tin trình diễn (Presenation), thường có mở rộng:
A. PPTA
B. PPTR 
C. PPTK 
D. PPTX
Câu 35: Trong Microsoft PowerPoint 2010, phím F12 tương ứng với lệnh nào sau đây:
A. Vào File -> Print -> Print Current Slide 
B. Vào File -> Save as 
C. View -> Broadcast slideshow...
D. Vào View -> Slide Master
Câu 36: Trong Microsoft PowerPoint 2010, để tạo một tập tin mới trình diễn theo mẫu giao diện (Themes) đã có, người ta thực hiện: 
A. Vào Home -> New -> Themes -> Chọn mẫu -> OK
B. Vào Home -> New -> Themes -> Chọn mẫu -> Create
C. Vào File -> New -> Themes -> Chọn mẫu -> Create 
D. Vào File -> New -> Themes -> Chọn mẫu -> OK
Câu 37: Trong Microsoft PowerPoint 2010, khi thực hiện vào File chọn Close, người ta thực hiện: 
A. Lưu tập tin hiện tại 
B. Mở một tâp tin nào đó
C. Đóng tập tin hiện tại
D. Thoát khỏi PowerPoint
Câu 38: Trong Microsoft PowerPoint 2010, để lưu lại tập tin PowerPoint đang mở người ta thực hiện: 
A. Vào File -> Save
B. Vào File -> Save As 
C. Vào Home -> Save 
D. Vào Home -> Close
Câu 39: Trong Microsoft PowerPoint 2010, để chèn thêm một trang thuyết trình (Slide) mới vào File trình diễn người ta thực hiện: 
A. Vào Insert -> New Slide
B. Vào File -> New Slide 
C. Vào Home -> New Slide 
D. Vào Fdit -> New Slide
Câu 40: Trong Microsoft PowerPoint 2010, để chọn mẫu giao diện các trang thuyết trỉnh (Slide) người ta thực hiện: 
A. Vào Home -> Slide Design
B. Vào Slide Show -> Slide Design
C. Vào Design -> chọn mẫu trong Themes
D. Vào Home -> chọn mẫu trong Themes
Câu 41: Trong Microsoft PowerPoint 2010, để hủy bỏ thao tác vừa thực hiện, người ta sử dụng tổ hợp phím nào: 
A. CTRL + A
B. CTRL + B 
C. CTRL + z 
D. CTRL + R
Câu 42: Trong Microsoft PowerPoint 2010, để chọn màu nền cho trang thuyết trình (Slide) trong bài trình diễn người ta thực hiện: 
A. Vào Home -> Background Styles
B. Vào View -> Background Styles 
C. Vào Design -> Background Styles
D. Vào Animations -> Background Styles
Câu 43: Trong Microsoft PowerPoint 2010, để tạo thêm một trang thuyết trình (Slide) mới, người ta sử dụng tổ hợp phím nào: 
A. Ctrl + o
B. Ctrl + p 
C. Ctrl + N 
D. Ctrl + M
Câu 44: Trong Microsoft PowerPoint 2010, để thực hiện chèn nút lệnh trở về trang thuyết trình (slide) cuối cùng, người ta thực hiện: 
A. Vào Insert -> Shapes -> Action Button: End
B. Vào insert -> Shapes -> Action Button: Home
C. Vào Home -> Shapes -> Action Button: Return
D. Vào Home -> Shapes -> Action Button: End
Câu 45: Trong Microsoft PowerPoint 2010, Trong Microsoft PowerPoint 2010, Slide Master được sử dụng để:
A. Lưu trữ thông tin về thiết kế kiểu dáng, màu sắc, font chữ, bố cục,.. cho các slide
B. Thiết lập các thông số cho các trang Internet Explore
C. Sắp xếp vị trí của các header, footer
D. Tạo hiệu ứng chuyển đổi giữa các trang
Câu 46: Trong Microsoft PowerPoint 2010, để thực hiện thay đổi bố cục (Layout) cho các trang thuyết trình (Slide), người ta thực hiện: 
A. Vào Home ->Layout...
B. Vào View -> Layout
C. Vào Insert -> Layout...
D. Vào Design -> Layoul
Câu 47: Trong Microsoft PowerPoint 2010, để thực hiện tạo một tập tin trình diễn theo mẫu (Sample Templates) người ta thực hiện: 
A. Vào File -> New -> Sample templales -> Chọn mẫu -> Create
B. Vào Home -> New -> Sample templales -> Chọn mẫn -> Create
C. Vào Design -> New -> Sample templates -> Chọn mẫu -> Create
D. Vào insert -> New -> Sample templales -> Chọn mẫu -> Create
Câu 48: Trong Microsoft PowerPoint 2010, muốn thiết lập lại bố cục trình bày văn bản, hình ảnh, biểu đồ:
A. Format -> Slide Layout...
B. View -> Slide Layout... 
C. Insert-> Slide Layout...
D. File -> Slide Layout...
Câu 49: Trong Microsoft PowerPoint 2010, khi thực hiện vào Home -> New Slide, người ta thực hiện: 
A. Chèn thêm một slide mới vào ngay trước slide hiện hành
B. Chèn thêm một slide mới vào ngay sau slide hiện hành
C. Chèn thêm một slide mới vào ngay trước slide đầu tiên
D. Chèn thêm một slide mới vào ngay sau slide cuối cùng
Câu 50:  Trong Microsoft PowerPoint 2010, để chép một số trang thuyết trình (Slide) giống hệt như các trang thuyết trình (Slide) hiện hành, sau khi chọn các trang cần sao chép người ta thực hiện: 
A. Chọn Home -> Duplicate
B. Chọn Insert -> New Slide
C. Vào Home -> New Slide -> Duplicate Selected Slides
D. Vào Insert -> New Slide -> Duplicate Selected Slides
Câu 51: Trong Microsoft PowerPoint 2010, khi đang làm việc muốn thay đổi thiết kế của trang thuyết trình (Slide) người ta thực hiện: 
A. Format - Slide Design...
B. Tools - Slide Design... 
C. Insert - Slide Design...
D. Slide Show - Slide Design...
Câu 52: Trong Microsoft PowerPoint 2010, để đánh số trang cho tất cả các trang thuyết trình (Slide), người ta thực hiện: 
A. Vào Insert -> Header and Footer -> Slide -> Chọn Slide Number -> Apply to All.
B. Vào Insert -> Header and Fooler -> Slide -> Chọn Page Number -> Apply to All
C. Vào Insert -> Header and Footer -> Slide -> Chọn Slide Number -> Apply
D. Vào Insert -> Header and Fooler -> Slide -> Chon Page Number -> Apply
Câu 53:  Trong Microsoft PowerPoint 2010, để tạo tiêu đề cuối trang cho trang thuyết trình (Slide) hiện tại, người ta thực hiện: 
A. Vào Insert -> Header & Footer -> Chọn Footer -> nhập nội dung tiêu đề -> Apply to All
B. Vào Insert -> Footer -> Chọn Footer -> nhập nội dung tiêu đề -> Apply to AU
C. Vào insert -> Footer -> Chọn Footer -> nhập nội dung tiêu đề -> Apply.
D. Vào Insert -> Header & Footer > Chọn Footer -> nhập nội dung tiêu đẻ -> Apply
Câu 54: Trong Microsoft PowerPoint 2010, để chèn công thức toán học vào trang thuyết trình (Slide), người ta thực hiện: 
A. Vào Insert -> Equation...
B. Vào insert - Symbol,,. 
C. Vào Insert - Object...
D. Vào Insert -> Text box...
Câu 55: Trong Microsoft PowerPoint 2010, để tìm kiếm và thay thếm người ta sử dụng tổ hợp phím nào: 
A. Ctrl + E
B. Ctrl + T 
C. Ctrl + F 
D. Ctrl + H
Câu 56: Trong Microsoft PowerPoint 2010, để chuyển đoạn văn bản được chọn sang chữ in hoa, người ta sử dụng tổ hợp phím nào: 
A. [bookmark: bookmark106][bookmark: bookmark107]Ctrl + F2
B. [bookmark: bookmark108]Ctrl + F3
C. [bookmark: bookmark109]Shift + F3
D. Alt + F2
Câu 57: Trong Microsoft PowerPoint 2010, để xóa toàn bộ định dạng văn bản được chọn, người ta thực hiện: 
A. Vào Home -> Clear All Formatting
B. Vào Insert -> Clear All Formatting
C. Vào View -> Clear All Formatting
D. Vào Format -> Clear All Formatting
Câu 58: Trong Microsoft PowerPoint 2010, chèn chữ nghệ thuật WortArt, người ta thực hiện: 
A. Vào Home -> Word Art
B. Vào View -> WordArt 
C. Vào Insert -> WordArt 
D. Vào Slide -> WordArt
Câu 59:  Trong Microsoft PowerPoint 2010, tổ hợp phím Ctrl +H tương ứng với thực hiện lệnh nào sau đây:
A. Vào Home -> Replace
B. Vào Home -> Reset 
C. Vào Insert -> Picture
D. Vào View -> Slide Master
Câu 60: Trong Microsoft PowerPoint 2010, đánh dấu toàn bộ văn bản sau đó nhấn phím Ctrl + E, thao tác tương ứng với lựa chọn nào sau đây:
A. Xóa đoạn văn được chọn
B. Sao chép đoạn cần được chọn
C. Canh giữa đoạn văn được chọn 
D. Canh trái đoạn văn được chọn
Câu 61:  Trong Microsoft PowerPoint 2010, đánh dấu một đoạn văn bản sau đó nhấn phím Ctrl + R, thao tác tương ứng với lựa chọn nào sau đây:
A. Xóa định dạng đoạn văn được chọn
B. Canh phải đoạn văn được chọn 
C. Canh giữa đoạn văn được chọn 
D. Canh trái đoạn văn được chọn
Câu 62: Trong Microsoft PowerPoint 2010, tổ hợp phím Ctrl +V được sử dụng để thực hiện:
A. Xóa 1 đoạn văn bản 
B. Dán một đoạn văn bản từ Clipboard 
C. Sao chép một đoạn văn bản 
D. Cắt và sao chép một đoạn văn bản
Câu 63: Trong Microsoft PowerPoint 2010, tổ hợp phím Ctrl + C  được sử dụng để thực hiện:
A. Xóa 1 đoạn văn bản 
B. Dán một đoạn văn bản từ Clipboard 
C. Sao chép một đoạn văn bản 
D. Cắt và sao chép một đoạn văn bản
Câu 64:  Trong Microsoft PowerPoint 2010, tổ hợp phím Shift + F3 tương ứng với thực hiện nào sau đây:
A. Vào Design -> Change Case
B. Vào Home -> Character spacing 
C. Vào Home -> Text Shadow
D. Vào Home -> Change Case
Câu 65:  Trong Microsoft PowerPoint 2010, để xoay hướng văn bản được chọn, người ta thực hiện: 
A. Vào Format -> Text Direction...
B. Vào Home -> Text Direction... 
C. Vào Format -> Orientation...
D. Vào Home - > Orientation
Câu 66: Trong Microsoft PowerPoint 2010, để giảm kích cỡ của đoạn văn bản được chọn, người ta sử dụng tổ hợp phím nào: 
A. Ctrl + [
B. Ctrl + Shift + > 
C. Ctrl + Shift + [
D. Ctrl + Shift + ]
Câu 67: Trong Microsoft PowerPoint 2010, để chuyển đoạn văn bản được chọn sang chữ in hoa, người ta thực hiện: 
A. Vào Change case -> uppercase
B. Vào Home -> Change case -> Uppercase 
C. Vào Format -> Uppercase
D. Vào Format -> uppercase - > Change case
Câu 68: Trong Microsoft PowerPoint 2010,  vào Insert -> Header và Footer tương ứng thao tác nào sau đây:
A. Vào Home -> Header & Footer
B. Vào File -> Print -> Edit Header & Footer 
C. Vào File -> Edit Header & Footer
D. Vào Home -> Print -> Edit Header & Footer
Câu 69:  Trong Microsoft PowerPoint 2010, sau khi đã chọn một đoạn văn bản, cách nào sau đây không phải để làm mất đi đoạn văn bản đó:
A. Nhấn tổ hợp phím Alt + X.
B. Nhấp phím chuột trái vào nút Cut trên thanh công cụ Home
C. Nhấn phím Delete.
D. Nhấn phím Space
Câu 70: Trong Microsoft PowerPoint 2010, để định dạng đoạn chữ “trường đại học” thành kiểu chữ in đậm, người ta thực hiện:
A. Chọn đoạn chữ đó, nhấn Ctrl +U
B. Chọn đoạn chữ đó nhấn Ctrl + B
C. Đưa con trỏ vào giữa đoạn chữ đó. Nhấn Ctrl +B
D.  Đưa con trỏ vào giữa đoạn chữ đó, nhấn Ctrl +U
Câu 71: Trong Microsoft PowerPoint 2010, để căn lề cho đoạn văn bản nào đó trong giáo án điện tử đang thiết kế, trước tiên ta phải:
A. Bỏ chọn đoạn văn bản cần căn lề
B. Chọn đoạn văn bản cần căn lề
C. Chọn tất cả nội dung trong trang thuyết trình (slide)
D. Vào File -> open
Câu 72: Trong Microsoft PowerPoint 2010, để lưu một đoạn văn bản đã được chọn vào vùng nhớ đệm (Clipboard) mà không làm mất đoạn văn bản đó, người ta sử dụng tổ hợp phím nào: 
A. [bookmark: bookmark112]Ctrl + X
B. Ctrl + z 
C. Ctrl + C
D. Ctrl + V
Câu 73: Trong Microsoft PowerPoint 2010, muốn sao chép một phần của đoạn văn bản trong một TextBox, người ta thực hiện: 
A. Chọn phần văn bản cần sao chép, nhấn Ctrl + c rồi đưa con trỏ văn bản đến vị trí cần sao chép, nhắn Ctrl +V
B. Chọn phần văn bản cần sao chép, nhấn Ctrl + V rồi dưa con trỏ văn bản đến vị trí cần sao chép, nhấn Ctrl + c
C. Chọn Text Box chứa đọan văn bản dó. Nhấn Ctrl + c rồi đưa con trỏ văn bản đến vị trí cần sao chép, nhấn Ctrl + V 
D. Chọn Text Box chứa đọan văn bản đó. Nhấn Ctrl + V rồi đưa con trỏ văn bản đến vị trí cần sao chép, nhấn Ctrl + c
Câu 74: Trong Microsoft PowerPoint 2010, để tô màu nền cho một trang văn bản , trong bài trình diễn người ta thực hiện: 
A. Chọn View -> Background
B. Chọn Format -> Background
C. Chọn Insert -> Background
D. Chọn Slide Show -> Background
Câu 75: Trong Microsoft PowerPoint 2010, sau khi đã chọn một số đối tượng trên trang thuyết trình Slide hiện hành, nhấn tổ hợp phím nào sau đây sẽ làm mất đi các đối tượng đó:
A. Alt + X
B. Shift + x
C. Ctrl + X
D. Ctrl + Shift + X
Câu 76: Trong Microsoft PowerPoint 2010, để chèn danh sách Excel người ta thực hiện: 
A. Insert-object ->... Chọn create from file
B. Insert->object ->... Chọn Microsoft Excel Chart
C. View ->Object 
D. Vào Insert -> Chart...
Câu 77: Trong Microsoft PowerPoint 2010, để chèn bảng vào trang thuyết trình người ta thực hiện: 
A. Vào Insert -> Table...
B. Vào insert -> Diagram...
C. Vào menu -> Symbol...
D. Vào Insert -> Chart...
Câu 78: Trong Microsoft PowerPoint 2010, để chèn sơ đồ tổ chức vào Slide. Người ta thực hiện: 
A. Chọn Insert->SmartArt->Hierarchy->chọn kiểu thích hợp
B. Chọn Insert->Chart->chọn kiểu thích hợp
C. Chọn Format->SmartArt->Picture->chọn kiểu thích hợp 
D. Chọn Format->Chart->Organization Chart->chọn kiểu thích hợp
Câu 79: Trong Microsoft PowerPoint 2010, khi vào Insert -> Chart-> Pie… người ta thực hiện: 
A. Để chèn hình tròn 
B. Để chèn biểu đồ hình tròn 
C. Để chèn hình Vuông 
D. Để chèn biểu đồ hình cột
Câu 80: Trong Microsoft PowerPoint 2010, để vẽ hình người ta thực hiện: 
A. Vào View - Chart...
B. Insert -> Diagram... 
C. Vào View -> Drawing
D. Vào Insert -> Chart..
Câu 81: Trong Microsoft PowerPoint 2010, để tạo hiệu ứng cho đối tượng, người ta thực hiện: 
A. Chọn đối tượng cần tạo hiệu ứng -> Animations -> Add Animation..
B. .Chọn đối tượng cần tạo hiệu ứng -> Slide Show Add Effect...
C.  Chọn đối tượng cần tạo hiệu ứng -> Custom Animation -> Add Effect...
D. Chọn đối tượng cần tạo hiệu ứng -> Insert -> Add Animation...
Câu 82: Trong Microsoft PowerPoint 2010, để tạo hiệu ứng chuyển động cho các trang, người ta thực hiện: 
A. Vào Slide Show -> Custom Animation
B. Vào Slide Show -> Slide Transition 
C. Vào View -> Slide Transition...
D. Vào Transitions ->chọn hiệu ứng
Câu 83: Trong Microsoft PowerPoint 2010, để tạo liên kết chuyển đến trang kế tiếp, người ta thực hiện: 
A. Chọn đối tượng cần tạo liên kết -> Insert -> Custom Shows -> Slide -> Next slide
B. Chọn đối tượng cần tạo liên kết -> Insert ~> Action -> Hyperlink to -> Next slide
C. Chọn đối tượng cần lạo liên kết -> Slide Show -> Action settings -> Slide -> Next slide
D. Chọn đối tượng cần tạo liên kết -> Slide Show -> Custom Shows -> Hyperlink to -> Next slide
Câu 84: Trong Microsoft PowerPoint 2010, để tạo liên kết chuyển trang bất kỳ, người ta thực hiện: 
A. Chọn đối tượng cần tạo liên kết -> Insert ~> Action -> Hyperlink to -> Slide
B. Chọn đối tượng cần tạo liên kết -> Insert ~> Action -> Hyperlink to -> Next slide
C. Chọn đối tượng cần tạo liên kết -> Insert ~> Action -> Hyperlink to -> Custom Show
D. Chọn đối tượng cần tạo liên kết -> Insert ~> Custm Shows -> Hyperlink to -> URL
Câu 85: Trong Microsoft PowerPoint 2010, để tạo liên kết chuyển trang cuối cùng, người ta thực hiện: 
A. Chọn đối tượng cẩn tạo liên kết -> insert -> Custom Shows -> Slide -> Last slide
B. Chọn đối tượng cần tạo liên kết -> Insert -> Action -> Hyperlink lo -> Next slide 
C. Chọn đối tượng cần tạo liên kết -> Insert -> Custom Shows -> Slide -> End Show 
D. Chọn đối tượng cần tạo liên kết -> Insert -> Action -> Hyperlink to -> Last slide
Câu 86: Trong Microsoft PowerPoint 2010, thao tác nào sau đây để chạy thử trang thuyết trình (Slide) hiện tại:
A. Vào Home -> Preview
B. Vào File -> Preview
C. Vào Design -> Preview
D. Vào Transitions -> Preview
Câu 87: Trong Microsoft PowerPoint 2010, muốn thiết lập hiệu ứng cho văn bản, hình ảnh,… người ta thực hiện: 
A. Insert -> custom Animation, rồi chọn Add Effect
B. Format -> Custom Animation, rồi chọn Add Effect 
C. View -> Custom Animation, rồi chọn Add Effect
D. Slide Show -> Custom Animation, rồi chọn Add Effect
Câu 88: Trong Microsoft PowerPoint 2010, muốn bỏ hiệu ứng trình diễn người ta chọn đối tượng cần xóa bỏ hiệu ứng và thực hiện:
A. Vào Slide Show -> Custom Animation, rồi chọn Remove
B. Vào Slide Show -> Custom Animation, rồi chọn Delete
C. Vào View -> Custom Animation, rồi chọn Remove
D. VàoView -> Custom Animation, ròi chọn Delete
Câu 89: Trong Microsoft PowerPoint 2010, để trình diễn Slide người ta thực hiện: 
A. Nhấn phím F2
B. Nhấn phím F3
C. Nhấn phímF4
D. Nhấn phím F5
Câu 90: Trong Microsoft PowerPoint 2010, để thoát trình diễn trang thuyết trình trở về màn hình soạn thảo, người ta thực hiện: 
A. Nhấn phím ESC
B. Nhấn phím CTRL
C. Nhấn phím ALT
D. Nhấn phím SHIFT
Câu 91: Trong Microsoft PowerPoint 2010,  tổ hợp phím nào sau đây dùng để in:
A. Ctrl + o
B. Ctrl + p 
C. Ctrl + N 
D. Ctrl + s
Câu 92: Trong Microsoft PowerPoint 2010,  để kết thúc trình diễn trang thuyết trình người ta sử dụng tổ hợp phím nào:
A. [bookmark: bookmark113]ESC
B. F10
C. DELETE.
D. ENTER
Câu 93: Trong Microsoft PowerPoint 2010,  thao tác nào sau đây để in trang thuyết trình hiện tại:
A. Vào File -> Print -> Print Current Slide 
B. Vào File -> Print -> Print Current Slide -> Print 
C. Vào File -> Print -> Print All Slides -> Print
D. Vào File -> Print -> Print All Slides
Câu 94: Trong Microsoft PowerPoint 2010,  thao tác nào sau đây để in tất cả các trang thuyết trình:
A. Vào File -> Print -> Print Alt Slides
B. Vào File -> Print -> Print All Slides 
C. Vào File -> Print All Slides -> Print
D. Vào File -> Print -> Print All Slides -> Print
Câu 95:  Trong Microsoft PowerPoint 2010,  để cài đặt trang in, khổ giấy, người ta thực hiện: 
A. Vào Home -> Page setup...
B. Vào Design - Page setup... 
C. Vào View - Page setup... 
D. Vào File -> Page setup...
Câu 96: Trong Microsoft PowerPoint 2010,  để kết thúc việc trình diễn, người ta thực hiện:
A. Phím 10
B. Phím ESC 
C. Phím Enter 
D. Phím Delete
Câu 97: Trong Microsoft PowerPoint 2010,  muốn trình diễn tài liệu được soạn thảo, người ta thực hiện: 
A. Vào File -> Slide Show
B. Vào Home -> Slide Show
C. Vào Slide Show -> Slide Show 
D.  Vào View -> Slide Show
Câu 98: Trong Microsoft PowerPoint 2010,  để trình diễn một Silde người ta thực hiện: 
A. Phím F5
B. Phím F3 
C. Phím F1 
D. Phím F10
Câu 99: Trong Microsoft PowerPoint 2010,  khi đang trình diễn muốn kết thúc trình diễn, người ta thực hiện: 
A. Nhấp phải chuột, rồi chọn Exit
B. Nhấp phải chuột, rồi chọn Return 
C. Nhấp phải chuột, rồi chọn End Show 
D. Nhấp phải chuột, rồi chọn Screen
Câu 100: Trong Microsoft PowerPoint 2010,  đang trình chiếu một bài thuyết trình, muốn dừng trình diễn người ta thực hiện: 
A. Tab
B. ESC
C. Home 
D. End
Câu 101: Trong Microsoft PowerPoint 2010,  để thiết lập thông số trang in, người ta thực hiện:
A. Vào Design -> Page setup...
B. Vào File -> Print
C. Vào File -> Print Preview 
D. Vào File -> Properties


MODUN 6: SỬ DỤNG INTERNET CƠ BẢN (IU6)
Câu 1:  Tên viết tắt của các nhà cung cấp dịch vụ Internet là:
A. IAP
B. [bookmark: bookmark116]	ISP	
C. [bookmark: bookmark117]IIS
D. ICP
Câu 2: Các thành phần của tên miền được phân cách bằng ký tự gì:
A. [bookmark: bookmark119]Dấu “.”
B. [bookmark: bookmark120]Dấu “,”
C. Dấu “#”.
D. Dấu “@”
Câu 3: Để truy cập Internet người ta dùng chương trình nào sau đây:
A. [bookmark: bookmark123]Microsoft Word
B. Microsoft Excel 
C. Internet Explorer 
D. Wordpad
Câu 4: Dịch vụ Internet cung cấp ở Việt Nam vào những năm nào:
A. [bookmark: bookmark125]1986
B. 1990 
C. 1997 
D. 2000
Câu 5:  www là viết tắt của dòng nào:
A. Word Wide Wed
B. Word Wide Web 
C. Word Wild Web 
D. World Wide Web 
Câu 6:  Trong mạng máy tính thuật ngữ “Online” có nghĩa là:
A. Đang tải 
B. Không tải được 
C. Trực tuyến 
D. Ngoại tuyến
Câu 7:  www.google.com thì “.com” có nghĩa là:
A. Đây là đuôi tên miền của các trang web giáo dục 
B. Đây là đuôi tên miền của các trang web thông thường
C. Đây là đuôi tên miền của các trang web thông thường
D. Đây là đuôi tên miền của các trang web thương mại, dịch vụ
Câu 8: Tiền thân của mạng Internet ngày nay:
A. Intranet 
B. ARPANET 
C. LAN D. 
D. WAN
Câu 9:  Bộ giao thức truyền dữ liệu dùng trên mạng Internet hiện nay la:
A. TCP/IP
B. OSI 
C. IPX
D. AppleTalk
Câu 10:  Việt Nam chính thức gia nhập Internet vào thời điểm nào:
A. [bookmark: bookmark127]01/12/1997
B. 01/01/1997 
C. 01/06/1997 
D. 01/06/1998
Câu 11:  Mỗi thiết bị khi tham gia vào một mạng máy tính nào đó cũng điều có thông tin nào:
A. Địa chỉ IP
B. Địa chỉ nhà
C. Mã sản phẩm
D. GPS
Câu 12: Trong máy tính thuật ngữ LAN có ý nghĩa gì:
A. Mạng cục bộ
B. Mạng diện rộng 
C. Mạng toàn cầu 
D. Một ý nghĩa khác
Câu 13:  Nếu kết nối Internet chậm, nguyên nhân chính là:
A. Do nhiều người cùng truy cấp làm cho tốc độ dường truyền giảm, thường bị nghẹn mạch
B. Do chưa trả phí Internet
C. Do internet có tốc độ chậm
D. Do người dùng chưa biết sử dụng Internet
Câu 14: Thế nào là một Web Site được bảo vệ:
A. Một Website được bảo vệ là một website chỉ cho phép truy cập có giới hạn, muốn sử dụng các dịch vụ xem thông tin, phải đăng nhập bằng tên và mật khẩu
B. Một Website không được bảo vệ cho phép truy cập không có giới hạn, muốn sử dụng các dịch vụ xem thông tin, phải đăng nhập bằng tên và mật khẩu bất kỳ
C. Một website dành cho mọi người có thể truy cập không cần cài đặt mật khẩu
D. Một website được bảo vệ là một website không cho phép truy cập có giới hạn
Câu 15: Thuật ngữ tường lửa (Firewall) là:
A. Tường lửa là một hệ thống bao gồm cả phần cứng và phần mềm có mục đích chống lai sự xâm nhập trái phép từ Internet
B. Tường lửa là một hệ thống bao phần cứng
C. Tường lửa là một hệ thống phần mềm có mục đích chống lại sự xâm nhập trái phép từ Internet 
D. Tường lửa là hệ thống không bao gồm phần cứng và phần mềm có mục đích chống lại sự xâm nhập trái phép từ Internet
Câu 16: Trên mạng Internet Virus máy tính có thể lây lan như thế nào:
A. Lây lan qua thư điện tử
B. Lây tan qua đường dây mạng
C. Lây lan qua nhà cung cấp Internet 
D. Lây lan qua máy in trên mạng
Câu 17:  Phát biểu nào sau đây về phần mềm gián điệp là đúng
A. Là nhóm các phần mềm độc hại có khả năng phát hiện các công việc bạn làm trên máv tính cá nhân hay trên mạng Internet và gửi các thông tin đó cho những kẻ lạ không được phép truy cập thông tin này của bạn
B. Là nhóm các phẩn mềm không có khả năng phát hiện các công việc bạn làm trên máy tính cá nhân hay trong mạng Internet
C. Là nhóm các phần mểm không độc hại gửi các thông tin đó cho những kẻ lạ không được phép truy cập thông tin này cùa bạn
D. Là nhóm các phần mềm không có khả năng phát hiện trên cá nhân hay trên mạng internet
Câu 18: Giao thức HTTP là:
A. Là giao thức truyền tải siêu văn bản
B. Là ngôn ngữ để soạn thảo nội dung các trang Web 
C.  Là tên cùa trang web
D. Là địa chi của trang Web
Câu 19: Trong trình duyệt Internet Explore, nút Home trên cửa sổ trình duyệt dùng để:
A. Đưa bạn đén với trang khởi động mặc định.
B. Đưa bạn về trang chủ của website mà bạn đang xem
C. Đưa bạn về trang trắng không có nội dung.
D. Đưa bạn trở về trang web có địa chi http://www.google.com.vn
Câu 20: Để mở một lúc nhiều trình duyệt Internet Explore, người ta thực hiện: 
A. File->Open
B. File->New 
C. Ctrl + N
D. Cả B vả c đều được
Câu 21:  Để xem lịch sử duyệt Web trên trình duyệt Internet Explore người ta sử dụng tổ hợp phím nào: 
A. Ctrl + L
B. Ctrl + H 
C.  Ctrl + P
D.  Ctrl + M
Câu 22: Nút Back trên các trình duyệt Web dùng để:
A. Quay trở lại trang web trước đó
B. Quay trở lại cửa sổ trước đó
C. Quay trở lại màn hình trước đó
D. Đi đến trang Web tiếp theo
Câu 23: Nút Forward trên các trình duyệt Web dùng để:
A. Đi đến cửa sổ trước đó
B. Đi đến màn hình trước đó
C. Quay lại trang Web trước đó
D. Đi đến trang web tiếp theo
Câu 24: Để quay lại trang web trước đó , ngoài nút Back người ta sử dụng tổ hợp phím nào trên trình duyệt Internet Explore:
A. Ctrl + T
B. Alt + T 
C. Alt + F3 
D.  Alt + 
Câu 25:  Hãy cho biết phát biểu nào dưới đây là sai:
A. Mở nhiều cửa sổ duyệt web cho nhiều địa chỉ web khác nhau.
B. Vừa mở cửa sổ duyệt web, vừa chơi game trong lúc chờ trang web xuất hiện đầy đủ nội dung.
C. Nhấn nút F5 là để bắt đầu lại quá trình tải trang web từ máy phục vụ về máy cá nhân 
D. Nhấn nút Back để đóng cửa sổ trình duyệt
Câu 26: Phần History trong các Brower dùng để:
A. Liệt kê các trang web đã dùng trong quá khứ
B. Liệt kê các địa chỉ email đã dùng.
C. Liệt kê tên các trang web
D.  Liệt kê số người đã sử dụng mạng Internet
Câu 27:  Muốn lưu các địa chỉ trang Web yêu thích (Favorite)  người ta sử dụng chức năng nào sau đây:
A. Add Link
B. Add Favorite 
C. Add to Favorite 
D. Ogranize Favorite
Câu 28: Trong Internet Explore, để hiện/ ẩn các nút công cụ chuẩn ,người ta thực hiện: 
A. View->Toolbars->Standard Buttons
B. View->Options->Standard Buttons 
C. View->Default
D. View-> All Toolsbar
Câu 29:  Khi thấy tên miền trong địa chỉ Web có Edu.vn thì Web Site thuộc về lĩnh vực nào:
A. Lĩnh vực chính phủ ởViệt Nam
B. Lĩnh vực giáo dục ở Việt Nam
C. Lĩnh vực cung cấp thông tin ở Việt Nam
D. Thuộc về các tổ chức khác
Câu 30:  Địa chỉ web site nào sau đây là không hợp lệ:
A. hpc2.com
B. hpc2@google.com 
C. www.hpc2.com.vn
D. hpc2.edu
Câu 31: Để xem một trang Web, người ta gõ trang đó vào vị trí nào trong các trình duyệt Web:
A. Thanh công cụ chuẩn của trình duyệt
B. Thanh liên kết của trình duyệt
C. Thanh địa chỉ của trình duyệt 
D. Thanh trạng thái của trình duyệt
Câu 32:  Nút “Home” trên một trang Web có nghĩa là:
A. Đi đến trang trước
B. Đi đến trang chủ
C.  Đi đến nhà
D.  Không có ý nghĩa gì, chỉ để trang trí
Câu 33:  Để tìm thông tin Slide “Sinh viên” trên trang web www.uit.edu.vn ta vào Google gõ từ khóa tìm kiếm nào để Google trả về kết quả không có kết quả từ các trang Web khác:
A. sinh viên IN: www.utt.edu.vn
B. sinh viên ON:WWW.uit.edu.vn 
C. sinh viên SITE:WWW.uit.edu.vn 
D. sinh viên FROM:www.uit.edu.vn
Câu 34: Thuật ngữ “Download” có nghĩa:
A. Đang tải
B. Không tải
C. Trực tuyến 
D. Tải File hay Forder
Câu 35: Khi muốn lưu lại một trang web đang duyệt lên máy tính trên trình duyệt Internet Explore, người ta thực hiện: 
A. Nhấn chuột phải trên trang Web và chọn Save.
B. Chọn Edit sau dó chọn Select All. 
C. Chọn File sau đó chọn Save.
D. Chọn File sau dó chọn Save As (hoặc Save page as)
Câu 36: Trong trình duyệt Internet Explore để lưu một bức ảnh về máy tính người ta thực hiện: 
A. Nhấn phím chuột phải vào ảnh. chọn Save Picture As
B. Kích đúp (double click) vào ảnh rồi chọn Download 
C. Vào Tools-> Save Picture As
D. Hai cách A và c đều đúng
Câu 37: Khi muốn lưu nội dung trang web đang duyệt lên máy tình trên trình duyệt Internet Explore, người ta thực hiện: 
A. File-> Save
B. File-> Save As
C. File -> Save Page As 
D. File-> Import
Câu 38:  Để Internet Explore trang web trong trình duyệt Internet Explore, người ta sử dụng tổ hợp phím nào:
A. Ctrl + P 
B. Ctrl + C  
C. Ctrl + A 
D. Ctrl +U
Câu 39:  Khi nói về Internte, phát biểu nào sau đây là sai:
A. Dịch vụ thư điện tử (email) chỉ gửi các thông điệp không thể gửi tập tin 
B. ISP phải thuê đường truyền và cổng của một IAP 
C. Internet Explore là một trình duyệt WEB 
D. Telnet là một trong các dịch vụ của Internet
Câu 40:  Trong thuật ngữ nào sau đây, thuật ngữ nào không chỉ dịch vụ Internet:
A. WWW (World Wide Web) 
B. Chat 
C. E-mail 
D. TCP/IP
Câu 41: Thư điện tử dùng để làm gì:
A. Trao đổi thông tin trực tuyến 
B. Hội thoại trực tuyến 
C. Gửi thư thông qua môi trường Internet 
D. Tìm kiếm thông tin
Câu 42:  Phát biểu nào sau đây về dich vụ Internet là đúng:
A. Chi phí cao, tốn thời gian 
B. Có thể gửi tập tin, không mất nhiều thời gian 
C. Chi phí thấp, thời gian gần như tức thời, một người có thể gửi đồng thời cho nhiều người khác có thể gửi kèm tập tin
D. Bắt buộc phải có máy tính kết nối Internet
Câu 43:  Thuật ngữ Email là viết tắt của:
A. Ethernet Mail
B. Electronic Mail 
C. Egg Mail
D. Eaten Mail
Câu 44: Điều nào sau đây là một lợi thế của thư điện tử so với thư tính gửi qua bưu điện:
A. Có thể chuyển được lượng văn bản lớn hơn nhớ chức năng gắn kèm
B. Thư điện tử luôn có độ an toàn dữ liệu cao hơn
C. Tốc độ truyền thư nhanh.
D. Thư diện tử luôn luôn được phân phát
Câu 45:  Dịch vụ thư điện tử cung cấp những chức năng gì:
A. Mở và xem danh sách các thư đã nhận và được lưu trong hộp thư. Mở và đọc nội dung của một bức thư cụ thể. Soạn tlur và gửi thư cho một hoặc nhiều người
B. Trả lời thư. -Chuyển tiếp thư cho một người khác
C. Mở và xem danh sách các thư đã nhận và được lưu trong hộp thư Mở và đọc nội dung của một bức thư cụ thể. Sọan thư và gừi thư cho một hoặc nhiều người. Trả lời thư Chuyển tiếp thư cho một người khác
D. Mở và đọc nội dung cua một bức thư cụ thể. Soạn tlur và gửi thư cho một hoặc nhiều người. Trả lời thư
Câu 46:  Trong khi soạn thảo thư điện tử (Email) trên phần mềm Outlook 2010, nếu muốn gửi kèm File, người ta thực hiện: 
A. Send
B. Copy
C. attachment.
D. save
Câu 47: Trang Web nào cho phép đọc và gửi thư điện tử email:
A. www.edu.net.vn 
B. mail.google.com 
C. www.mail.com 
D. www.email.com
Câu 48: Để trả lời thư điện tử trên phần mềm Outlook 2010, người ta sử dụng nút:
A. Relpy
B. Forward	
C. Compose
D. Attactment
Câu 49:  Để chuyển tiếp thư điện tử bằng phần mềm Outlook 2010 người ta thực hiện: 
A. Relpy
B. Relpy to All 
C.  Forward
D. Attachment
Câu 50: Khi dòng chủ đề trong thư điện tử Email được bắt đầu bằng chữ RE: , thì thông thường thư điện tử đó là:
A. Email rác. Email quảng cáo
B. Email mới
C. Email trả lời cho một Email đã gửi trước đó 
D.  Email của nhà cung cấp dịch vụ E-mai
Câu 51: Khi nhận thư điện tử Email có chủ đề “Mail Undeliverable” có nghĩa là:
A. Email đã đượcc gửi đi. nhưng không tới được người nhận
B. Email đã được gửi đi. nhưng người nhận không đọc 
C. Đó là Email cùa nhà cung cấp dịch vụ
D. Đó là Email của người nhận thông báo việc không mở được Email
Câu 52:  Trong Gmail, khi sử dụng một thư cụ thể tạo bộ lọc, người ta thực hiện: 
A. Mở Gmail.->Nhấp vào Lọc thư dựa theo những thư này-»Nhập tiêu chí lọc của bạn.
B. Mở Gmail.->Chọn hộp kiểm bên cạnh email bạn muốn.-> Nhắp vào Thêm.->Nhấp vàoLọc thư dựa theo những thư này.->Nhập tiêu chí lọc của bạn
C. Mở Gmail.->Chọn hộp kiểm bên cạnh email hạn muốn.-> Nhấp vào Thêm
D. Mở Gmail,->Chọn hộp kiểm bên cạnh email bạn muốn.-> Nhấp vào Thêm.->Nhập tiêu chí lọc của bạn
Câu 53: Để có thể chat bằng âm thanh Voice máy tính người tham gia cần có gì:
A. Một điện thoại
B. Một Headphone có Micro
C. Một Webcam
D. Một bộ tăng âm
Câu 54:  Hai người trao đổi thông tin với nhau qua ứng dụng hộp thoại trong cùng  một mạng LAN, phát biểu nào sau đây là đúng:
A. Dữ liệu truyền từ máy đang hội thoại lên máy chủ cổ dịch vụ hội thoại của cơ quan và quay về máy bên kia
B. Dữ liệu đi trực tiếp giữa hai máy 
C. Dữ liệu truyền không được
D. Dữ liệu truyền về máy chủ internet Việt Nam và quay về máy đang chat 
Câu 55:  Một diễn đàn trên mạng Internet dùng để:
A. Các thành viên giao lưu trực tuyến với nhau 
B. Các thành viên thảo luận trực tuyến với nhau
C. Các thành viên có thể trao đổi. học hói về nhiều lĩnh vực có cùng sự quan tâm
D. Tim kiếm thông tin
Câu 56:  Một thành viên trên có thể kết bạn với tối đa bao nhiêu người:
A. 1000
B. 5000
C. 10000
D. 15000
Câu 57:  Ứng dụng mạng xã hội khác ứng dụng diễn đàn trực tuyến ở điểm nào:
A. Người dùng sử dụng Internet
B. Người dùng có thể đăng tin
C. Quản lý naười dùng theo account 
D. Mỗi người dùng có một trang riêng
Câu 58:  Những điểm nào sau đây không đúng với mạng xã hội:
A. Người dùng là tài nguyên của mạng xã hội
B. Mạng xã hội cho phép các mối liên kết giữa các người dùng 
C. Người dùng có thể chat với nhau trong mạng xã hội
D. Người dùng có thể sử dụng mạng xã hội bằng xe gắn máy
Câu 59:  Những điều nào sau đây không đúng với trang tin cá nhân:
A. Người chủ trang tin có thể đăng những tin của mình
B. Người chủ trang tin phải chịu trách nhiệm về những tin đã đăng 
C. Người chủ trang tin có thể xóa những comment trong blog của mình 
D. Người chủ trang tin không phải chịu trách nhiệm về những tin đã đăng 
Câu 60: Thương mại điện tử là gì:
A. Thực hiện các hoạt động thương mại qua mạng Internet 
B. Thanh toán qua mạng Internet 
C. Buôn bán qua mạng Internet
D. Kinh doanh qua mạng Internet 
Câu 61:  Loại hình thương mại điện tử mà đối tác kinh doanh là giữa doanh nghiệp và người tiêu dùng là:
A. B2B 
B. B2C 
C. C2C 
D. P2P
Câu 62:  Trong phát biểu sau đây phát biểu nào sai:
A. Thương mại điện tử giúp doanh nghiệp giảm chi phí và tăno hiệu quả trong quảng cáo
B. Thương mại điện tử giúp doanh nghiệp vươn ra thị trường thế giới
C. Thương mại điện tử hoàn toàn độc lập với các hoạt động thương mại truyền thống
D. Thương mại điện tử là một khái niệm còn khá mới mẻ ở Việt Nam
Câu 63:  www.amazon.com là một Web Site về mô hình:
A. Bán hàng qua mạng, siêu thị điện tử, e-shop 
B. Đấu giá qua mạng
C. Tin tức trực tuyến
D. Website giới thiệu doanh nghiệp
Câu 64:  Khi gian lận khi thanh toán qua thẻ tín dụng xảy ra, đối tượng nào là người sẻ chịu mọi phí tổn:
A. Ngườí bán hàng
B. Người mua hàng
C. Nhà cung cấp dịch vụ xu lý thanh toán qua the tín dụng
D. Ngân hàng
Câu 65:  Để có thể thành công trong thương mại điện tử, doanh nghiệp phải tạo được:
A. Nét đặc trưng riêng
B. Một website thật dẹp 
C. Bán hàng thật rẻ
D. Cung cấp thông tin thật nhiều
Câu 66:  Thuật ngữ “ngân hàng điện tử” có nghĩa gì:
A. Là các nghiệp vụ. các sản phẩm dịch vụ ngân hàng được phân phối trên Internet.
B. Là thông tin khách hàng được lưu vảo cơ sở dữ liệu 
C.  Là thông tin dùng trực tiếp giữa các máy tính cá nhân
D. Là ngân hàng công nghệ tiết kiệm thời gian
Câu 67:  Hiện nay, phương tiện thanh toán điện tử nào được dùng phổ biến nhất:
A. Thẻ tín dụng
B. Thẻ ghi nợ
C. Thẻ thông minh 
D. Tiền điện tử
Câu 68:  Để xúc tiến xuất khẩu thành công trong thời đại hiện nay, yếu tố nào chưa thật sự cần thiết cho doanh nghiệp:
A. Trang web riêng của công ty. 
B. Có kê hoạch marketing trực tiếp thông qua thư điện tử
C. Tham cia các sàn giao dịch thương mại diện tử 
D. Có đội ngũ cán bộ chuyên trách về công nghệ thông tin
Câu 69:  Tại Việt Nam, yếu tố nào tác động trực tiếp nhất đến sự phát triển thương mại điện tử:
A. Nhận thức của người dân 
B. Cơ sở pháp lý
C. Chính sách phát triển thương mại điện tử
D. Các chương trình dào tạo về thương mại điện tử
Câu 70:  Vấn đề gì nên chú ý nhất khi sử dụng chữ kí số hóa:
A. Xác định chính xác người kí 
B. Lưu giữ chữ kí bí mật 
C. Nắm được mọi khoá công khai
D. Biết sự khác nhau về luật pháp các nước về chữ kí diện tử
Câu 71:  Hãy chỉ ra yếu tố nào sau đây không phải đặc điểm của chữ kí điện tử:
A. Bằng chứng pháp lý: xác minh người lập chứng từ
B.  Ràng buộc trách nhiệm: người kí có trách nhiệm với nội dung trong văn bản 
C. Đồng ý: thể hiện sự tán thành và cam kết thực hiện các nghĩa vụ trong chứng từ 
D. Duy nhất: Chỉ duy nhất người kí có khả năng kí điện tứ vào văn bản
Câu 72: Hãy cho biết địa chỉ IP nào sau đây là hợp lệ:
A. 192.168.1.2.3
B. 192.168.1.2
C. 255.255.255 
D. 10.20.30
Câu 73:  Địa chỉ nào sau đây cho biết địa chỉ IP:
A. IP
B. FTP
C. IPCONFIG 
D. TCP_IP
Câu 74:  Dịch vụ DNS dùng để:
A. Định tuyến
B. Duyệt WEB
C. Cấp phát IP tĩnh 
D. Phân giải tên miền
Câu 75:  Trên một trang web được hoạt động dựa trên giao thức nào:
A. FPT
B. HTTP 
C. DHCP 
D. DNS
Câu 76:  Yếu tố nào sau đây là quan trọng nhất đối với việc hoạt động của một web site:
A. Mua tên miền và dịch vụ hosting 
B. Tổ chức các nội dung Website 
C. Thiết kế Website 
D. Bảo trì và cập nhật thông tin
Câu 77:  Yếu tố nào sau đây không thuộc quy trình tạo lập chữ kí điện tử:
A. Thông điệp gốc	
B. Bản tóm lược của thông điệp 
C. Khóa công cộng 
D. Chữ ký điện tử
Câu 78:  Phát biểu nào sau đây là đúng về lý do tại sao Email được sử dụng phổ biến trong quảng cáo điện tử:
A. Phản hồi nhanh từ phía khách hàng tiềm năng
B. Khách hàng có số lượng Message giảm đần 
C. Không có phản ứng dữ dội từ khách hàng
D. Chi phí cao khiến ngày càng ít người sử dụng phương thức này
Câu 79:  Điều gì sau đây không bị coi là vi phạm đạo đức kinh doanh với người sử dụng Web:
A. Bản danh sách thông tin khách hàng mà không được sự đồng ý của họ 
B. Sử dụng Cookies 
C. Bán hàng trên mạng 
D. Spamming
Câu 80:  Chỉ ra  yếu tố không yêu cầu khi người sử dụng Internet:
A. Máy chủ lưu trữ Web
B. Truy cập Internet
C. Công cụ xuât bản trên WWW 
D. Các phần mềm duyệt Web
Câu 81:  Việc kết nối máy tính thành mạng máy tính là cần thiết để:
A. Giải trí. 
B. Dùng chung máy in, phần mềm 
C. Sao chép thông tin
D. Chia sẻ tài nguyên
Câu 82:  Phát biểu nào sau đây về mô hình Client – Server là đúng:
A. Các máy tính có vai trò như nhau trong mạng
B. Máy chủ đóng vai trò phục vụ 
C. Mạng đường thẳng (hình tuyến)
D. Mạng hình sao
Câu 83:  Phần mềm nào sau đây không phải là trình duyệt Web:
A. Unikey 
B. Google Chrome 
C. Internet Explorer 
D. Firefox
Câu 84:  Phần mềm nào sau đây cho phép truy cập trang Web:
A. Microsoft Word 
B. Windows Media player 
C. Netscape Navigator 
D. Unikey
Câu 85:  Mạng kết nối nhiều máy tính trong phạm vi văn phòng gọi là mạng gì:
A. LAN
B. WAN 
C. MAX 
D. Internet
Câu 86:  Hãy cho biết đơn vị của băng thông là:
A. Hertz
B. Volc. 
C. Bit/second
D. Ohm
Câu 87:  Cơ chế xác thực thông dụng hệ thống thông tin trên mạng là:
A. Truy xuất tập tin trên đĩa cứng
B. Phân quyền người sử dụng
C. Sứ dụng Username, Password 
D. Không cần cơ chế
Câu 88:  Hãy cho biết phát biểu nào sau đây là đúng về Firewall:
A. Ngăn chặn các tấn công tử bên ngoài hệ thống
B. Phân biệt các loại dữ liệu 
C. Mở các cổng
D. Không làm gì ca
Câu 89:  Hãy cho biết dịch vụ nào sau đây là dịch vụ điện thoại sử dụng công nghệ Voip:
A. Firewall 
B. 171(VNPT) 
C. Bridge 
D. Gateway
Câu 90:  Dịch vụ nào sau đây là dịch vụ truyền thông điện tử:
A. Dịch vụ khách hàng 
B. Giao dịch 
C. Hội thảo trực tuyến 
D. Ngăn chặn tấn công
Câu 91:  Trong địa chỉ Email citd@uit.edu.vn phần nào là thể hiện tên miền:
A. Citd
B.  @ 
C. uit.edu.vn 
D. vn
